<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El Reno Tops COVID-19 Hotspots as Hospitalizations Hit Record - Oklahoma Watch</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://oklahomawatch.org/2020/10/16/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El Reno Tops COVID-19 Hotspots as Hospitalizations Hit Record - Oklahoma Watch" />
	<meta property="og:description" content="The number of active cases also reached a new statewide high Friday." />
	<meta property="og:url" content="https://oklahomawatch.org/2020/10/16/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record/" />
	<meta property="og:site_name" content="Oklahoma Watch" />
	<meta property="article:published_time" content="2020-10-16T20:35:07+00:00" />
	<meta property="article:modified_time" content="2020-10-16T21:40:47+00:00" />
	<meta property="og:image" content="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/632E9550-99BF-43EF-9C3D-405D69ABD64A.jpeg?fit=732%2C485&#038;ssl=1" />
	<meta property="og:image:width" content="732" />
	<meta property="og:image:height" content="485" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@pmonies" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oklahomawatch.org/#website","url":"https://oklahomawatch.org/","name":"Oklahoma Watch","description":"Impact Journalism in the Public Interest","potentialAction":[{"@type":"SearchAction","target":"https://oklahomawatch.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://oklahomawatch.org/2020/10/16/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/632E9550-99BF-43EF-9C3D-405D69ABD64A.jpeg?fit=732%2C485&ssl=1","width":732,"height":485,"caption":"A color-coded map of active COVID-19 cases in Oklahoma. See the interactive map below to find the data for your zip code. (Paul Monies/Oklahoma Watch)"},{"@type":"WebPage","@id":"https://oklahomawatch.org/2020/10/16/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record/#webpage","url":"https://oklahomawatch.org/2020/10/16/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record/","name":"El Reno Tops COVID-19 Hotspots as Hospitalizations Hit Record - Oklahoma Watch","isPartOf":{"@id":"https://oklahomawatch.org/#website"},"primaryImageOfPage":{"@id":"https://oklahomawatch.org/2020/10/16/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record/#primaryimage"},"datePublished":"2020-10-16T20:35:07+00:00","dateModified":"2020-10-16T21:40:47+00:00","author":{"@id":"https://oklahomawatch.org/#/schema/person/3d25779d154252f250d658d02b2ba1f2"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://oklahomawatch.org/2020/10/16/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record/"]}]},{"@type":"Person","@id":"https://oklahomawatch.org/#/schema/person/3d25779d154252f250d658d02b2ba1f2","name":"Paul Monies","description":"Paul Monies has been a reporter with Oklahoma Watch since 2017 and covers state agencies and public health. Contact him at (571) 319-3289 or pmonies@oklahomawatch.org. Follow him on Twitter @pmonies.","sameAs":["https://www.linkedin.com/in/pmonies/","https://twitter.com/pmonies"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Oklahoma Watch &raquo; Feed" href="https://oklahomawatch.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oklahoma Watch &raquo; Comments Feed" href="https://oklahomawatch.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oklahoma Watch &raquo; El Reno Tops COVID-19 Hotspots as Hospitalizations Hit Record Comments Feed" href="https://oklahomawatch.org/2020/10/16/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oklahomawatch.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='organic-profile-block-fontawesome-css'  href='https://oklahomawatch.org/wp-content/plugins/organic-profile-block/block/profile/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='organic-profile-block-frontend-style-css'  href='https://oklahomawatch.org/wp-content/plugins/organic-profile-block/block/profile/style.css?ver=1599859684' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://oklahomawatch.org/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='electionkit-css'  href='https://oklahomawatch.org/wp-content/plugins/newspack-electionkit/dist/electionkit.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='quiz-maker-css'  href='https://oklahomawatch.org/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=5.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://oklahomawatch.org/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1602089368' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://oklahomawatch.org/wp-content/plugins/woocommerce-name-your-price-2.9.0/assets/css/name-your-price.css?ver=2.9.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-joseph-fonts-css'  href='https://fonts.googleapis.com/css?family=Old+Standard+TT%3A400%2C400i%2C700%7CEB+Garamond%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://oklahomawatch.org/wp-content/themes/newspack-joseph/style.css?ver=1.20.2' type='text/css' media='all' />
<style id='newspack-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='newspack-print-style-css'  href='https://oklahomawatch.org/wp-content/themes/newspack-theme/styles/print.css?ver=1.20.2' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;display=swap' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-font-alternative-import-css'  href='//fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-woocommerce-style-css'  href='https://oklahomawatch.org/wp-content/themes/newspack-theme/styles/woocommerce.css?ver=1.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-sponsors-style-css'  href='https://oklahomawatch.org/wp-content/themes/newspack-theme/styles/newspack-sponsors.css?ver=1.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-datatables-buttons-css'  href='https://oklahomawatch.org/wp-content/plugins/tablepress-datatables-buttons/css/buttons.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://oklahomawatch.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://oklahomawatch.org/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.5.1' id='broadstreet-cdn-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js' async></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-analytics-0.1.js' id='amp-analytics-js' async custom-element="amp-analytics"></script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5' id='gtm4wp-form-move-tracker-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202042.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-41441228-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["oklahomawatch.org"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-41441228-1', {"anonymize_ip":true,"dimension1":"coronavirus,government,publichealth,uncategorized"} );
</script>
<link rel="https://api.w.org/" href="https://oklahomawatch.org/wp-json/" /><link rel="alternate" type="application/json" href="https://oklahomawatch.org/wp-json/wp/v2/posts/677776" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oklahomawatch.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oklahomawatch.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://oklahomawatch.org/?p=677776' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://oklahomawatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foklahomawatch.org%2F2020%2F10%2F16%2Fel-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oklahomawatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foklahomawatch.org%2F2020%2F10%2F16%2Fel-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record%2F&#038;format=xml" />
			<meta property="fb:pages" content="183579715001501" />
							<meta property="ia:markup_url" content="https://oklahomawatch.org/2020/10/16/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.18.0" />		<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/oklahomawatch.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&popups=[]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true}&visit={\"post_id\":\"677776\",\"categories\":\"1287,46,1,18\",\"is_post\":true}","noPingback":true}		</script>
				<link rel="manifest" href="https://oklahomawatch.org/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-icon.png?fit=192%2C192&#038;ssl=1">
		
				<meta name="apple-mobile-web-app-title" content="Oklahoma Watch">
		<meta name="application-name" content="Oklahoma Watch">
		
<!-- BEGIN wp-parsely Plugin Version 2.2 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.2"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/oklahomawatch.org\/2020\/10\/16\/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record\/"},"headline":"El Reno Tops COVID-19 Hotspots as Hospitalizations Hit Record","url":"http:\/\/oklahomawatch.org\/2020\/10\/16\/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record\/","thumbnailUrl":"https:\/\/i1.wp.com\/oklahomawatch.org\/wp-content\/uploads\/2020\/10\/632E9550-99BF-43EF-9C3D-405D69ABD64A.jpeg?resize=140%2C140&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/oklahomawatch.org\/wp-content\/uploads\/2020\/10\/632E9550-99BF-43EF-9C3D-405D69ABD64A.jpeg?resize=140%2C140&ssl=1"},"dateCreated":"2020-10-16T20:35:07Z","datePublished":"2020-10-16T20:35:07Z","dateModified":"2020-10-16T20:35:07Z","articleSection":"Coronavirus","author":[{"@type":"Person","name":"Paul Monies"}],"creator":["Paul Monies"],"publisher":{"@type":"Organization","name":"Oklahoma Watch"},"keywords":["coronavirus","coronavirus briefs","covid","covid-19"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.2 -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["coronavirus","government","publichealth","uncategorized"],"pageAttributes":["coronavirus","coronabriefs","covid","covid-19"],"pagePostAuthor":"Paul Monies","instantArticle":false};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZFQ53M');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css" id="custom-theme-colors-joseph">
		
		@media only screen and (min-width: 782px) {
			.h-db .featured-image-beside .entry-header {
				color: #fff;
			}
		}
		</style>
	
	<style type="text/css" id="custom-theme-fonts-joseph">
		
			.has-drop-cap:not(:focus)::first-letter,
			.entry .entry-content .wp-block-pullquote {
				font-family: "Roboto","Georgia","Garamond","Times New Roman","serif";
			}

			figcaption,
			.entry-meta,
			.cat-links,
			.entry-footer,
			.nav1,
			.nav2,
			.nav3,
			.site-description,
			.site-info,
			#cancel-comment-reply-link,
			#mobile-sidebar,
			.widget,
			.widget-title.accent-header,
			.accent-header,
			.entry .entry-content .wp-block-button__link,
			.entry .article-section-title,
			button,
			input[type="button"],
			input[type="reset"],
			input[type="submit"] {
				font-family: inherit;
			}
		.wp-block-pullquote cite {
			font-family: "Merriweather","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
			.accent-header,
			.article-section-title {
				text-transform: uppercase;
			}
			</style>


	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.entry .entry-content .jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],

		/* _blocks.scss */
		.entry .entry-content .wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.entry .entry-content .wp-block-categories li,
		.entry .entry-content .wp-block-archives li,
		.entry .entry-content .wp-block-latest-posts li > a,
		.entry .entry-content .wp-block-latest-posts time,
		.entry .entry-content .wp-block-file,
		.entry .entry-content .wp-block-file .wp-block-file__button,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,

		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span
		{
			font-family: "Roboto","Georgia","Garamond","Times New Roman","serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.entry .entry-content .wp-block-verse
		{
			font-family: "Merriweather","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

	<style>
		.sponsor-label .flag,
		amp-script .sponsor-label .flag  {
			background: #FED850;
			color: #000;
		}
	</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			window.googletag = window.googletag || {cmd: []};
		</script>
		<link rel="icon" href="https://oklahomawatch.org/wp-content/uploads/2019/10/okwatch-icon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-icon.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.entry-content a {
	color: #3988cb;
	font-weight: bold;
	text-decoration: none;
}

/* Mailchimp Block */
.np-mc-block {
	text-align: center;
}
.np-mc-block * {
	font-family: Roboto;
}
.np-mc-block form {
	display: flex;
	flex-wrap: wrap;
	justify-content: center;
}
.np-mc-block #wp-block-jetpack-mailchimp_consent-text {
	width: 100%;
	font-weight: bold;
	color: #FFF;
	font-size: 24px;
}
.np-mc-block input[type="email"] {
	margin-right: 1em;
	border: none;
}

@media (max-width: 760px) {
	p.mobile-text {
		font-size: 18px !important;
	}
	p.amp-wp-d6c590e {
		font-size: 40px !important;
	}
}

.page-id-670818 .entry-header {
	display: none;
}

@media (max-width: 400px) {
	p.amp-wp-d6c590e {
		font-size: 30px !important;
	}
}

.page-id-672120 .entry-header {
	display: none;
}

.page-id-672120 .wp-block-cover p {
	border-top: 2px solid #fff;
border-bottom: 2px solid #fff;
padding: 20px 0;
margin-top: 450px;
}

/* Work-around for tall captions and the Slideshow block on mobile */
@media (max-width: 480px) {
	.wp-block-jetpack-slideshow amp-carousel,
	.wp-block-jetpack-slideshow .wp-block-jetpack-slideshow_swiper-wrapper {
    min-height: 400px;
	}

	.entry .wp-block-jetpack-slideshow .wp-block-jetpack-slideshow_slide figure {
    align-items: flex-start;
	}
}		</style>
		</head>

<body class="post-template post-template-single-wide post-template-single-wide-php single single-post postid-677776 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh has-tertiary-menu has-highlight-menu has-sidebar has-featured-image single-featured-image-beside has-large-featured-image">
	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-donate-cta" class="menu"><li id="menu-item-668281" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-668281"><a href="https://oklahomawatch.org/donate/">❤ Donate Now</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://oklahomawatch.org/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation" class="main-menu"><li id="menu-item-667415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-667415"><a href="#" aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-667381" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667381"><a href="https://oklahomawatch.org/category/education/">Education</a></li>
	<li id="menu-item-667383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667383"><a href="https://oklahomawatch.org/category/publichealth/">Public Health</a></li>
	<li id="menu-item-667384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667384"><a href="https://oklahomawatch.org/category/government/">Government</a></li>
	<li id="menu-item-667382" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667382"><a href="https://oklahomawatch.org/category/criminaljustice/">Criminal Justice</a></li>
	<li id="menu-item-667419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667419"><a href="https://oklahomawatch.org/category/publichealth/mental-health/">Mental Health</a></li>
	<li id="menu-item-667418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667418"><a href="https://oklahomawatch.org/category/poverty/">Poverty</a></li>
	<li id="menu-item-667420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667420"><a href="https://oklahomawatch.org/category/watch-out-events/">Watch-Out Forums</a></li>
	<li id="menu-item-667417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667417"><a href="https://oklahomawatch.org/category/immigration/">Immigration</a></li>
	<li id="menu-item-667416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667416"><a href="https://oklahomawatch.org/category/children/">Children</a></li>
</ul>
</li>
<li id="menu-item-667421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-667421"><a href="https://www.oklahomawatchdata.org/" aria-haspopup="true" aria-expanded="false">Data</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-667422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667422"><a href="https://oklahomawatchdata.org/state-salaries">State Salaries</a></li>
	<li id="menu-item-667423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667423"><a href="https://oklahomawatchdata.org/university-salaries">College Salaries</a></li>
	<li id="menu-item-667424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667424"><a href="https://oklahomawatch.org/2017/01/06/teacher-salaries-by-district-2/">Teacher Salaries</a></li>
	<li id="menu-item-667425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667425"><a href="https://oklahomawatchdata.org/ucr">Crimes by City</a></li>
	<li id="menu-item-667426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667426"><a href="https://oklahomawatch.org/2019/08/29/what-are-latest-vaccination-rates-for-your-school/">Vaccination Rates</a></li>
	<li id="menu-item-667427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667427"><a href="https://oklahomawatchdata.org/static/nursing/2019/">Nursing Home Ratings</a></li>
	<li id="menu-item-667428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667428"><a href="https://oklahomawatch.org/2019/06/24/mapping-medical-marijuana-outlets/">Marijuana Outlets</a></li>
</ul>
</li>
<li id="menu-item-667429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-667429"><a href="#" aria-haspopup="true" aria-expanded="false">Tell Us</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-667431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667431"><a href="https://oklahomawatch.org/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-673316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673316"><a href="https://oklahomawatch.org/newsletters/">Newsletters</a></li>
<li id="menu-item-668032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-668032"><a href="https://oklahomawatch.org/help-us-make-a-difference/" aria-haspopup="true" aria-expanded="false">Support Us</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-668284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668284"><a href="https://oklahomawatch.org/donate/">Help Us Make a Difference</a></li>
	<li id="menu-item-667432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667432"><a href="https://oklahomawatch.org/become-a-community-partner/">Become a Community Sponsor</a></li>
	<li id="menu-item-667433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667433"><a href="https://oklahomawatch.org/corporate-sponsorship-opportunities/">Become a Corporate Sponsor</a></li>
</ul>
</li>
<li id="menu-item-667436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-667436"><a href="https://oklahomawatch.org/about/" aria-haspopup="true" aria-expanded="false">About Us</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-667441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667441"><a href="https://oklahomawatch.org/staff/">Staff</a></li>
	<li id="menu-item-669646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669646"><a href="https://oklahomawatch.org/jobs-at-oklahoma-watch/">Jobs at Oklahoma Watch</a></li>
	<li id="menu-item-669572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669572"><a href="https://oklahomawatch.org/use-of-oklahoma-watch-content/">Republish Our Stories</a></li>
	<li id="menu-item-667437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667437"><a href="https://oklahomawatch.org/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-667440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667440"><a href="https://oklahomawatch.org/our-funding/">Organizational Donors</a></li>
	<li id="menu-item-667438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667438"><a href="https://oklahomawatch.org/individual-donors/">Individual Donors</a></li>
	<li id="menu-item-667439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667439"><a href="https://oklahomawatch.org/partners/">Media Partners</a></li>
</ul>
</li>
<li id="menu-item-669120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-669120"><a href="https://oklahomawatch.org/category/watch-out-events/" aria-haspopup="true" aria-expanded="false">Public Forums</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-669121" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669121"><a href="https://oklahomawatch.org/2019/10/23/video-public-forum-on-injuries-in-school-sports/">Injuries in School Sports</a></li>
	<li id="menu-item-669124" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669124"><a href="https://oklahomawatch.org/2019/05/22/video-watch-out-forum-on-infections-vaccines/">Vaccines and the War on Infections</a></li>
	<li id="menu-item-669125" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669125"><a href="https://oklahomawatch.org/2019/04/24/video-watch-out-forum-on-guns-in-oklahoma/">The Gun Debate</a></li>
	<li id="menu-item-669128" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669128"><a href="https://oklahomawatch.org/2018/10/18/video-watch-out-forum-on-sq-801-your-schools-your-taxes/">Your Schools, Your Taxes</a></li>
	<li id="menu-item-669129" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669129"><a href="https://oklahomawatch.org/2018/05/17/video-the-debate-over-the-medical-marijuana-question/">Medical Marijuana</a></li>
</ul>
</li>
<li id="menu-item-670038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-670038"><a href="#" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-672192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672192"><a href="https://oklahomawatch.org/coronavirus-storytelling-project/">Coronavirus Storytelling Project</a></li>
	<li id="menu-item-670043" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670043"><a href="https://oklahomawatch.org/series/the-medicaid-question/">The Medicaid Question</a></li>
	<li id="menu-item-670039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670039"><a href="https://oklahomawatch.org/domestic-violence/">Shallow Justice</a></li>
	<li id="menu-item-670047" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670047"><a href="https://oklahomawatch.org/series/virtual-schools/">The Invisible Classroom</a></li>
	<li id="menu-item-676037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676037"><a href="https://oklahomawatch.org/invisibles/">The Invisibles: A Video Series</a></li>
	<li id="menu-item-670044" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670044"><a href="https://oklahomawatch.org/series/inside-democracy/">Inside Democracy</a></li>
	<li id="menu-item-670049" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670049"><a href="https://oklahomawatch.org/series/kids-in-peril/">Kids in Peril</a></li>
	<li id="menu-item-670046" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670046"><a href="https://oklahomawatch.org/series/stopandseize/">Stop and Seize</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-667403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667403"><a href="https://www.facebook.com/OklahomaWatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-667404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667404"><a href="http://twitter.com/OklahomaWatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-667405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667405"><a href="https://www.youtube.com/channel/UCOjMiszUrXt3-kSU8tGzAxw"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-667406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667406"><a href="https://www.instagram.com/oklahoma_watch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-667407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667407"><a href="https://www.linkedin.com/company/oklahoma-watch/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667403"><a href="https://www.facebook.com/OklahomaWatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667404"><a href="http://twitter.com/OklahomaWatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667405"><a href="https://www.youtube.com/channel/UCOjMiszUrXt3-kSU8tGzAxw"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667406"><a href="https://www.instagram.com/oklahoma_watch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667407"><a href="https://www.linkedin.com/company/oklahoma-watch/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 125px;
			max-height: 417px;
			max-width: 600px;
			width: 600px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 36px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 42px;
			}
		}
		</style><a href="https://oklahomawatch.org/" class="custom-logo-link" rel="home"><img width="2000" height="417" src="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?fit=2000%2C417&amp;ssl=1" class="custom-logo" alt="Oklahoma Watch" srcset="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?w=2000&amp;ssl=1 2000w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=336%2C70&amp;ssl=1 336w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=768%2C160&amp;ssl=1 768w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=771%2C161&amp;ssl=1 771w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=1200%2C250&amp;ssl=1 1200w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=1568%2C327&amp;ssl=1 1568w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=706%2C147&amp;ssl=1 706w" sizes="(max-width: 2000px) 100vw, 2000px" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://oklahomawatch.org/" rel="home">Oklahoma Watch</a></p>
					
						<p class="site-description">
					Impact Journalism in the Public Interest				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-donate-cta-1" class="menu"><li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-668281"><a href="https://oklahomawatch.org/donate/">❤ Donate Now</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://oklahomawatch.org/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation-1" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-667415"><a href="#" aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667381"><a href="https://oklahomawatch.org/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667383"><a href="https://oklahomawatch.org/category/publichealth/">Public Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667384"><a href="https://oklahomawatch.org/category/government/">Government</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667382"><a href="https://oklahomawatch.org/category/criminaljustice/">Criminal Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667419"><a href="https://oklahomawatch.org/category/publichealth/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667418"><a href="https://oklahomawatch.org/category/poverty/">Poverty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667420"><a href="https://oklahomawatch.org/category/watch-out-events/">Watch-Out Forums</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667417"><a href="https://oklahomawatch.org/category/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667416"><a href="https://oklahomawatch.org/category/children/">Children</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-667421"><a href="https://www.oklahomawatchdata.org/" aria-haspopup="true" aria-expanded="false">Data</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667422"><a href="https://oklahomawatchdata.org/state-salaries">State Salaries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667423"><a href="https://oklahomawatchdata.org/university-salaries">College Salaries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667424"><a href="https://oklahomawatch.org/2017/01/06/teacher-salaries-by-district-2/">Teacher Salaries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667425"><a href="https://oklahomawatchdata.org/ucr">Crimes by City</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667426"><a href="https://oklahomawatch.org/2019/08/29/what-are-latest-vaccination-rates-for-your-school/">Vaccination Rates</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667427"><a href="https://oklahomawatchdata.org/static/nursing/2019/">Nursing Home Ratings</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667428"><a href="https://oklahomawatch.org/2019/06/24/mapping-medical-marijuana-outlets/">Marijuana Outlets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-667429"><a href="#" aria-haspopup="true" aria-expanded="false">Tell Us</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667431"><a href="https://oklahomawatch.org/contact-us/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673316"><a href="https://oklahomawatch.org/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-668032"><a href="https://oklahomawatch.org/help-us-make-a-difference/" aria-haspopup="true" aria-expanded="false">Support Us</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668284"><a href="https://oklahomawatch.org/donate/">Help Us Make a Difference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667432"><a href="https://oklahomawatch.org/become-a-community-partner/">Become a Community Sponsor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667433"><a href="https://oklahomawatch.org/corporate-sponsorship-opportunities/">Become a Corporate Sponsor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-667436"><a href="https://oklahomawatch.org/about/" aria-haspopup="true" aria-expanded="false">About Us</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667441"><a href="https://oklahomawatch.org/staff/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669646"><a href="https://oklahomawatch.org/jobs-at-oklahoma-watch/">Jobs at Oklahoma Watch</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669572"><a href="https://oklahomawatch.org/use-of-oklahoma-watch-content/">Republish Our Stories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667437"><a href="https://oklahomawatch.org/board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667440"><a href="https://oklahomawatch.org/our-funding/">Organizational Donors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667438"><a href="https://oklahomawatch.org/individual-donors/">Individual Donors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667439"><a href="https://oklahomawatch.org/partners/">Media Partners</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-669120"><a href="https://oklahomawatch.org/category/watch-out-events/" aria-haspopup="true" aria-expanded="false">Public Forums</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669121"><a href="https://oklahomawatch.org/2019/10/23/video-public-forum-on-injuries-in-school-sports/">Injuries in School Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669124"><a href="https://oklahomawatch.org/2019/05/22/video-watch-out-forum-on-infections-vaccines/">Vaccines and the War on Infections</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669125"><a href="https://oklahomawatch.org/2019/04/24/video-watch-out-forum-on-guns-in-oklahoma/">The Gun Debate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669128"><a href="https://oklahomawatch.org/2018/10/18/video-watch-out-forum-on-sq-801-your-schools-your-taxes/">Your Schools, Your Taxes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669129"><a href="https://oklahomawatch.org/2018/05/17/video-the-debate-over-the-medical-marijuana-question/">Medical Marijuana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-670038"><a href="#" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672192"><a href="https://oklahomawatch.org/coronavirus-storytelling-project/">Coronavirus Storytelling Project</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670043"><a href="https://oklahomawatch.org/series/the-medicaid-question/">The Medicaid Question</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670039"><a href="https://oklahomawatch.org/domestic-violence/">Shallow Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670047"><a href="https://oklahomawatch.org/series/virtual-schools/">The Invisible Classroom</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676037"><a href="https://oklahomawatch.org/invisibles/">The Invisibles: A Video Series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670044"><a href="https://oklahomawatch.org/series/inside-democracy/">Inside Democracy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670049"><a href="https://oklahomawatch.org/series/kids-in-peril/">Kids in Peril</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670046"><a href="https://oklahomawatch.org/series/stopandseize/">Stop and Seize</a></li>
</ul>
</li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-dont-miss" class="menu"><li><span class="menu-label">Don&#039;t miss</span></li><li id="menu-item-674384" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-674384"><a href="https://oklahomawatch.org/series/election-2020/">Election 2020</a></li>
<li id="menu-item-670953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-670953"><a href="https://oklahomawatch.org/category/publichealth/coronavirus/">Coronavirus</a></li>
<li id="menu-item-667374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667374"><a href="https://oklahomawatch.org/series/virtual-schools/">Virtual Schools</a></li>
<li id="menu-item-667408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667408"><a href="https://oklahomawatch.org/invisibles/">The Invisibles</a></li>
<li id="menu-item-667371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667371"><a href="https://oklahomawatch.org/series/inside-democracy/">Inside Democracy</a></li>
<li id="menu-item-668061" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-668061"><a href="https://oklahomawatch.org/series/domestic-violence/">Domestic Violence</a></li>
</ul>						</nav>
					</div><!-- .wrapper -->
				</div><!-- .highlight-menu-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-coronavirus category-government category-publichealth category-uncategorized tag-coronavirus tag-coronabriefs tag-covid tag-covid-19">
		<main id="main" class="site-main">

			
	<div class="featured-image-beside">
		<div class="wrapper">
			<header class="entry-header">
				
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://oklahomawatch.org/category/publichealth/coronavirus/" rel="category tag">Coronavirus</a></span>		<h1 class="entry-title ">
		El Reno Tops COVID-19 Hotspots as Hospitalizations Hit Record	</h1>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://oklahomawatch.org/author/paulmonies/">Paul Monies</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2020-10-16T15:35:07-05:00">October 16, 2020</time><time class="updated" datetime="2020-10-16T16:40:47-05:00">October 16, 2020</time></span>			</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-677776" class="share-twitter sd-button share-icon" href="https://oklahomawatch.org/2020/10/16/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-677776" class="share-facebook sd-button share-icon" href="https://oklahomawatch.org/2020/10/16/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
			</header>
		</div><!-- .wrapper -->

		
			<figure class="post-thumbnail">

				<img width="732" height="485" src="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/632E9550-99BF-43EF-9C3D-405D69ABD64A.jpeg?fit=732%2C485&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" loading="lazy" object-fit="cover" srcset="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/632E9550-99BF-43EF-9C3D-405D69ABD64A.jpeg?w=732&amp;ssl=1 732w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/632E9550-99BF-43EF-9C3D-405D69ABD64A.jpeg?resize=336%2C223&amp;ssl=1 336w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/632E9550-99BF-43EF-9C3D-405D69ABD64A.jpeg?resize=706%2C468&amp;ssl=1 706w" sizes="(max-width: 732px) 100vw, 732px" />
			</figure><!-- .post-thumbnail -->

		
					<figcaption><span>A color-coded map of active COVID-19 cases in Oklahoma. See the interactive map below to find the data for your zip code. (Paul Monies/Oklahoma Watch)</span></figcaption>
			</div><!-- .featured-image-behind -->

				<div class="main-content">

					
<article id="post-677776" class="post-677776 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-government category-publichealth category-uncategorized tag-coronavirus tag-coronabriefs tag-covid tag-covid-19 entry">
	<div class="entry-content">

		
		<div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_121658160'><broadstreet-zone callback="zone_load_121658160" zone-id="63391" keywords="not_home_page,not_landing_page,is_article_page,coronavirus,publichealth,government,publichealth,uncategorized,el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div><script>window.zone_load_121658160 = function(z, d) { if (!d.count) document.getElementById('zone_load_121658160').style.display = 'none'; };</script>
<p>El Reno, McAlester and Broken Arrow had the biggest ZIP code increases in coronavirus infections in the past week as hospitalizations hit a new record in the state.</p>



<p>The total number of Oklahomans infected with the virus since March reached 105,308 on Friday, with the death toll reaching 1,154, said the Oklahoma State Department of Health.</p>



<p>Daily hospitalizations, meanwhile, reached their highest point in the pandemic on Thursday at 793, an increase of 27 percent since Oct. 1. The milestone accompanied reports of tight capacity for intensive care unit beds in the Oklahoma City area, largely related to staffing.</p>



<p>The Oklahoma Hospital Association said the state faced a shortage of nurses and health care professionals even before the pandemic. That’s been exacerbated as hospitals with infected employees adjust staffing schedules and private agencies have offered lucrative incentives for nurses to temporarily relocate to other areas of the country.</p>



<p>“To effectively manage hospital expenses, hospitals do not routinely staff empty beds on an ongoing basis,” the association said in a <a href="https://www.documentcloud.org/documents/7244392-Press-Release-OHA-Outlines-What-Oklahoma.html">fact sheet issued Thursday.</a> “Capacity is tight at times year-round even without a pandemic. As ICU needs arise, hospitals work to provide staff for more beds.”</p>



<p>To free bed space for COVID-19 patients, Gov. Kevin Stitt has said he could issue another executive order stopping hospitals from performing elective surgeries. But health department officials said the localized snapshots of tight ICU capacity don’t reflect the changing nature of hospital staffing throughout the day.</p>



<p>“OSDH is closely monitoring hospital capacity and working with hospitals to ensure they have the resources they need to give the best quality care to all Oklahomans,” said Matt Stacy, a consultant to the agency on hospital issues. “There are a lot of factors that can influence data on any given day, and we will continue to monitor hospitalizations closely to see if state intervention is required to ensure hospital beds are available to COVID patients who need them.”</p>



<div class="tableauPlaceholder" id="viz1602879690817" style="position: relative"><noscript><a href="#"><img alt=" " src="https://i0.wp.com/public.tableau.com/static/images/Ok/OklahomaCOVID-19TrackerOct_162020/OklahomaCOVID-19WeeklyTracker/1_rss.png?w=1200&#038;ssl=1" style="border: none" data-recalc-dims="1"></a></noscript><object class="tableauViz" style="display:none;"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F"> <param name="embed_code_version" value="3"> <param name="site_root" value=""><param name="name" value="OklahomaCOVID-19TrackerOct_162020/OklahomaCOVID-19WeeklyTracker"><param name="tabs" value="no"><param name="toolbar" value="yes"><param name="static_image" value="https://public.tableau.com/static/images/Ok/OklahomaCOVID-19TrackerOct_162020/OklahomaCOVID-19WeeklyTracker/1.png"> <param name="animate_transition" value="yes"><param name="display_static_image" value="yes"><param name="display_spinner" value="yes"><param name="display_overlay" value="yes"><param name="display_count" value="yes"><param name="language" value="en"></object></div>                <script type="text/javascript">                    var divElement = document.getElementById('viz1602879690817');                    var vizElement = divElement.getElementsByTagName('object')[0];                    if ( divElement.offsetWidth > 800 ) { vizElement.style.width='1000px';vizElement.style.height='827px';} else if ( divElement.offsetWidth > 500 ) { vizElement.style.width='1000px';vizElement.style.height='827px';} else { vizElement.style.width='100%';vizElement.style.height='727px';}                     var scriptElement = document.createElement('script');                    scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    vizElement.parentNode.insertBefore(scriptElement, vizElement);                </script>



<p>The number of active cases also reached a new statewide high on Friday at 14,339. Among the top ZIP codes for active infections were those in Yukon, Broken Arrow, El Reno, Enid and Oklahoma City, according to an Oklahoma Watch analysis of health department data. ZIP codes in El Reno, McAlester and Broken Arrow had the largest weekly increases.</p>



<p>Health department officials said part of the increase in El Reno came from an outbreak of 115 cases at the federal correctional facility there.</p>



<p>Active prison infections continued to decline, although North Fork Correctional Center in Sayre remained on the Department of Corrections’<a href="http://doc.publishpath.com/Default.aspx?shortcut=covid-19-stats-report"> hotspot list</a> on Friday. At that prison, 86 inmates and five staff members had active infections. To date, more than 4,100 inmates have tested positive for coronavirus and 20 have died from confirmed or suspected COVID-19.&nbsp;&nbsp;</p>



<p>Oklahoma remained in the top 10 nationally for both test positivity and new cases per 100,000 people, according to the<a href="https://coronavirus.health.ok.gov/sites/g/files/gmc786/f/oklahomawhitehousereport101112020.pdf"> latest White House coronavirus task force</a> report. Oklahoma had 190 new cases per 100,000 people in the week ending Oct. 11, compared to a national average of 100 cases per 100,000 people.</p>



<p>“Community spread continues in Oklahoma in both rural and urban areas,” the report said. “Mitigation efforts should increase to include mask-wearing, physical distancing, hand hygiene and avoiding crowds in public and social gatherings in private to stop the increasing spread among residents of Oklahoma.”</p>



<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/08/Paul2703-2-1.jpg?resize=111%2C174&#038;ssl=1" alt="" class="wp-image-675945" width="111" height="174" srcset="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/08/Paul2703-2-1.jpg?resize=771%2C1210&amp;ssl=1 771w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/08/Paul2703-2-1.jpg?resize=336%2C527&amp;ssl=1 336w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/08/Paul2703-2-1.jpg?resize=768%2C1206&amp;ssl=1 768w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/08/Paul2703-2-1.jpg?resize=978%2C1536&amp;ssl=1 978w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/08/Paul2703-2-1.jpg?resize=1200%2C1884&amp;ssl=1 1200w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/08/Paul2703-2-1.jpg?resize=706%2C1108&amp;ssl=1 706w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/08/Paul2703-2-1.jpg?w=1204&amp;ssl=1 1204w" sizes="(max-width: 111px) 100vw, 111px" data-recalc-dims="1" /></figure></div>



<p><em>Paul Monies has been a reporter with Oklahoma Watch since 2017 and covers state agencies and public health. Contact him at (571) 319-3289 or </em><a href="mailto:pmonies@oklahomawatch.org"><em>pmonies@oklahomawatch.org</em></a><em>. </em></p>



<p><em>Follow him on Twitter @pmonies.&nbsp;</em></p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


				<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-3 show-image image-aligntop ts-3 is-3 is-landscape show-category "
			style=""
			>
			<div data-posts data-current-post-id="677776">
									<h2 class="article-section-title">
						<span>MORE FROM OKLAHOMA WATCH </span>
					</h2>
								
	<article data-post-id="677764"
		class="tag-attorney-general tag-capital-punishment tag-clayton-lockett tag-death-penalty tag-death-row tag-execution tag-executions tag-justin-humphrey tag-oklahoma-department-of-corrections tag-pardon-and-parole-board tag-scott-crow category-corrections category-criminaljustice post-has-image"
				>
					<figure class="post-thumbnail">
				<a href="https://oklahomawatch.org/2020/10/14/state-officials-say-oklahoma-is-on-track-to-resume-executions/" rel="bookmark">
					<img width="400" height="300" src="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2018/03/Death-Penalthy-Chamber.png?resize=400%2C300&amp;ssl=1" class="attachment-newspack-article-block-landscape-small size-newspack-article-block-landscape-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2018/03/Death-Penalthy-Chamber.png?zoom=2&amp;resize=400%2C300&amp;ssl=1 800w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2018/03/Death-Penalthy-Chamber.png?zoom=3&amp;resize=400%2C300&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" />				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://oklahomawatch.org/category/criminaljustice/corrections/">
						Corrections					</a>
				</div>
				<h3 class="entry-title"><a href="https://oklahomawatch.org/2020/10/14/state-officials-say-oklahoma-is-on-track-to-resume-executions/" rel="bookmark">State Officials Say Oklahoma is on Track to Resume Executions</a></h3>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="677726"
		class="tag-805 tag-criminal-justice-reform tag-domestic-violence tag-oklahoma-criminal-justice tag-oklahoma-domestic-violence tag-prisons tag-state-question-805 category-corrections category-criminaljustice category-elections category-government post-has-image"
				>
					<figure class="post-thumbnail">
				<a href="https://oklahomawatch.org/2020/10/14/a-guide-to-state-question-805-and-its-potential-impact-on-oklahoma-criminal-justice/" rel="bookmark">
					<img width="1200" height="900" src="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/4495876B-F616-462F-8B64-997B70364A30-scaled.jpeg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/4495876B-F616-462F-8B64-997B70364A30-scaled.jpeg?resize=1200%2C900&amp;ssl=1 1200w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/4495876B-F616-462F-8B64-997B70364A30-scaled.jpeg?resize=800%2C600&amp;ssl=1 800w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/4495876B-F616-462F-8B64-997B70364A30-scaled.jpeg?resize=400%2C300&amp;ssl=1 400w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/4495876B-F616-462F-8B64-997B70364A30-scaled.jpeg?resize=200%2C150&amp;ssl=1 200w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/4495876B-F616-462F-8B64-997B70364A30-scaled.jpeg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/4495876B-F616-462F-8B64-997B70364A30-scaled.jpeg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px" />				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://oklahomawatch.org/category/criminaljustice/">
						Criminal Justice					</a>
				</div>
				<h3 class="entry-title"><a href="https://oklahomawatch.org/2020/10/14/a-guide-to-state-question-805-and-its-potential-impact-on-oklahoma-criminal-justice/" rel="bookmark">A Guide to State Question 805 and its Potential Impact on Oklahoma Criminal Justice</a></h3>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="677721"
		class="tag-education-2 tag-epic tag-epic-charter-schools tag-oklahoma-education tag-statewide-virtual-charter-school-board category-education category-epic-charter-schools category-government category-publicmoney post-has-image"
				>
					<figure class="post-thumbnail">
				<a href="https://oklahomawatch.org/2020/10/13/state-virtual-board-vote-puts-epic-charter-schools-in-jeopardy/" rel="bookmark">
					<img width="1200" height="900" src="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/EpicAdminOffice_47-scaled.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/EpicAdminOffice_47-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/EpicAdminOffice_47-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/EpicAdminOffice_47-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/EpicAdminOffice_47-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2020/10/EpicAdminOffice_47-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w" sizes="(max-width: 1200px) 100vw, 1200px" />				</a>

							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
							<div class="cat-links">
					<a href="https://oklahomawatch.org/category/education/">
						Education					</a>
				</div>
				<h3 class="entry-title"><a href="https://oklahomawatch.org/2020/10/13/state-virtual-board-vote-puts-epic-charter-schools-in-jeopardy/" rel="bookmark">State Virtual Board Vote Puts Epic Charter Schools In Jeopardy</a></h3>								</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><section id="custom_html-2" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><hr/>
<h2>
	Support our publication
</h2>
<div style='font-size:18px; font-family: Georgia'>
<p>
Every day we strive to produce journalism that matters — stories that strengthen accountability and transparency, provide value and resonate with readers like you.
</p>
<p><strong>
This work is essential to a better-informed community and a healthy democracy. But it isn’t possible without your support.
	</strong></p>      
<form action="https://oklahomawatch.org/help-us-make-a-difference/">
<button>Donate now</button>
</form>
</div></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://oklahomawatch.org/tag/coronavirus/" rel="tag">coronavirus</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/coronabriefs/" rel="tag">Coronavirus Briefs</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/covid/" rel="tag">covid</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/covid-19/" rel="tag">covid-19</a></span>	</footer><!-- .entry-footer -->

	
			<div class="author-bio">
				
				<div class="author-bio-text">
					<div class="author-bio-header">
						<div>
							<h2 class="accent-header">
								Paul Monies								<span></span>
							</h2>

							
						</div>
					</div><!-- .author-bio-header -->

											<p>
							Paul Monies has been a reporter with Oklahoma Watch since 2017 and covers state agencies and public health. Contact him at (571) 319-3289 or pmonies@oklahomawatch.org. Follow him on Twitter @pmonies.							<a class="author-link" href="https://oklahomawatch.org/author/paulmonies/" rel="author">
							More by Paul Monies							</a>
						</p>
					
				</div><!-- .author-bio-text -->

			</div><!-- .author-bio -->
		
</article><!-- #post-${ID} -->

<div id="disqus_thread"></div>
				</div>

			
		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<style>
		.site-header .custom-logo {
			height: 125px;
			max-height: 417px;
			max-width: 600px;
			width: 600px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 36px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 42px;
			}
		}
		</style><a href="https://oklahomawatch.org/" class="custom-logo-link" rel="home"><img width="2000" height="417" src="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?fit=2000%2C417&amp;ssl=1" class="custom-logo" alt="Oklahoma Watch" srcset="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?w=2000&amp;ssl=1 2000w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=336%2C70&amp;ssl=1 336w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=768%2C160&amp;ssl=1 768w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=771%2C161&amp;ssl=1 771w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=1200%2C250&amp;ssl=1 1200w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=1568%2C327&amp;ssl=1 1568w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=706%2C147&amp;ssl=1 706w" sizes="(max-width: 2000px) 100vw, 2000px" /></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667403"><a href="https://www.facebook.com/OklahomaWatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667404"><a href="http://twitter.com/OklahomaWatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667405"><a href="https://www.youtube.com/channel/UCOjMiszUrXt3-kSU8tGzAxw"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667406"><a href="https://www.instagram.com/oklahoma_watch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667407"><a href="https://www.linkedin.com/company/oklahoma-watch/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-667442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667442"><a href="https://oklahomawatch.org/category/children/">Children</a></li>
<li id="menu-item-667443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667443"><a href="https://oklahomawatch.org/category/criminaljustice/">Criminal Justice</a></li>
<li id="menu-item-667444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667444"><a href="https://oklahomawatch.org/category/education/">Education</a></li>
<li id="menu-item-667445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667445"><a href="https://oklahomawatch.org/category/government/">Government</a></li>
<li id="menu-item-667446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667446"><a href="https://oklahomawatch.org/category/immigration/">Immigration</a></li>
<li id="menu-item-667447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667447"><a href="https://oklahomawatch.org/category/poverty/">Poverty</a></li>
<li id="menu-item-667448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667448"><a href="https://oklahomawatch.org/category/watch-out-events/">Watch-Out Forums</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-navigation-2-container"><ul id="menu-footer-navigation-2" class="menu"><li id="menu-item-667397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667397"><a href="https://oklahomawatch.org/individual-donors-2018/">Individual Donors</a></li>
<li id="menu-item-667398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667398"><a href="https://oklahomawatch.org/our-funding/">Organizational Donors</a></li>
<li id="menu-item-667399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667399"><a href="https://oklahomawatch.org/partners/">Media Partners</a></li>
</ul></div></section><section id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-navigation-3-container"><ul id="menu-footer-navigation-3" class="menu"><li id="menu-item-667400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667400"><a href="https://oklahomawatch.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-667401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667401"><a href="https://oklahomawatch.org/ethics-policy/">Ethics Policy</a></li>
<li id="menu-item-667402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667402"><a href="https://oklahomawatch.org/editorial-independence-policy/">Editorial Independence Policy</a></li>
</ul></div></section><section id="bs_zones-16" class="widget bs_zones"><div><broadstreet-zone zone-id="67042" keywords="not_home_page,not_landing_page,is_article_page,coronavirus,publichealth,government,publichealth,uncategorized,el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2020 Oklahoma Watch.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','coronavirus','publichealth','government','publichealth','uncategorized','el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["coronavirus","publichealth","government","publichealth","uncategorized","el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record","post"],"url":"el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.loadNetworkJS(5241);
 });</script>		<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'facebook',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'twitter',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'whatsapp',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'linkedin',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
								event_label: 'El Reno Tops COVID-19 Hotspots as Hospitalizations Hit Record',
								value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
								event_label: 'El Reno Tops COVID-19 Hotspots as Hospitalizations Hit Record',
								value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
								event_label: 'El Reno Tops COVID-19 Hotspots as Hospitalizations Hit Record',
								value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
		

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="oklahomawatch.org" src="//cdn.parsely.com/keys/oklahomawatch.org/p.js"></script>

<!-- END Parse.ly Include: Standard -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZFQ53M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oklahomawatch.org\/2020\/10\/16\/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record\/":677776};
	</script>
					<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"\/?wp_service_worker=1",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<link rel='stylesheet' id='newspack-blocks-homepage-articles-css'  href='https://oklahomawatch.org/wp-content/plugins/newspack-blocks/dist/homepage-articles/view.css?ver=1.13.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://oklahomawatch.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://oklahomawatch.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://oklahomawatch.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://oklahomawatch.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://oklahomawatch.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://oklahomawatch.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/autop.min.js' id='wp-autop-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/blob.min.js' id='wp-blob-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/block-serialization-default-parser.min.js' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/is-shallow-equal.min.js' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/priority-queue.min.js' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/compose.min.js' id='wp-compose-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/deprecated.min.js' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/redux-routine.min.js' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/data.min.js' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/dom.min.js' id='wp-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/html-entities.min.js' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/primitives.min.js' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/shortcode.min.js' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/blocks.min.js' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/keycodes.min.js' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/rich-text.min.js' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/warning.min.js' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/components.min.js' id='wp-components-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://oklahomawatch.org/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "fb7ba04dcb" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://oklahomawatch.org/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/keyboard-shortcuts.min.js' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/notices.min.js' id='wp-notices-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/token-list.min.js' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/viewport.min.js' id='wp-viewport-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/wordcount.min.js' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/block-editor.min.js' id='wp-block-editor-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/data-controls.min.js' id='wp-data-controls-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/core-data.min.js' id='wp-core-data-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/date.min.js' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":"-5","string":""}} );
</script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/media-utils.min.js' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/server-side-render.min.js' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/dist/editor.min.js' id='wp-editor-js'></script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/organic-profile-block/block/profile/block.js?ver=1599859684' id='organic-profile-block-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"oklahomawatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"677776 https:\/\/oklahomawatch.org\/?p=677776","disqusShortname":"oklahomawatch","disqusTitle":"El Reno Tops COVID-19 Hotspots as Hospitalizations Hit Record","disqusUrl":"https:\/\/oklahomawatch.org\/2020\/10\/16\/el-reno-tops-covid-19-hotspots-as-hospitalizations-hit-record\/","postId":"677776"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' id='electionkit-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/oklahomawatch.org\/wp-admin\/admin-ajax.php","ajax_nonce":"790edd8528"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/newspack-electionkit/dist/electionkit.js?ver=1.0.0' id='electionkit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/oklahomawatch.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b6864858fa641c7691e9984ec309a80b","fragment_name":"wc_fragments_b6864858fa641c7691e9984ec309a80b","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.20.2' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-sponsors-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_info":"Learn More","close_info":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/themes/newspack-theme/js/dist/amp-fallback-newspack-sponsors.js?ver=1.20.2' id='newspack-amp-fallback-sponsors-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-0.1.js' id='amp-access-js' async custom-element="amp-access"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-0.1.js' id='amp-animation-js' async custom-element="amp-animation"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-0.1.js' id='amp-bind-js' async custom-element="amp-bind"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-0.1.js' id='amp-position-observer-js' async custom-element="amp-position-observer"></script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/newspack-blocks/dist/homepage-articles/view.js?ver=e77b18ef833128c0d1f2439a61773868' id='newspack-blocks-homepage-articles-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
				<script>
			googletag.cmd.push(function() {
				var ad_config        = {"network_code":"0","disable_initial_load":false};
				var all_ad_units     = [];
				var defined_ad_units = {};

				for ( var container_id in all_ad_units ) {
					var ad_unit = all_ad_units[ container_id ];

					// Only set up ad units that are present on the page.
					if ( ! document.querySelector( '#' + container_id ) ) {
						continue;
					}

					defined_ad_units[ container_id ] = googletag.defineSlot(
						'/' + ad_config['network_code'] + '/' + ad_unit['code'],
						ad_unit['sizes'],
						container_id
					).addService( googletag.pubads() );

					for ( var target_key in ad_unit['targeting'] ) {
						defined_ad_units[ container_id ].setTargeting( target_key, ad_unit['targeting'][ target_key ] );
					}

					/** 
					 * Configure responsive ads.
					 * Ads wider than the viewport should not show.
					 */

					// Get all of the unique ad widths.
					var unique_widths = {};
					ad_unit['sizes'].forEach( function( size ) {
						unique_widths[ size[0] ] = [];
					} );

					// For each width, get all of the sizes equal-to-or-smaller than it. 
					for ( width in unique_widths ) {
						ad_unit['sizes'].forEach( function( size ) {
							if ( size[0] <= width ) {
								unique_widths[ width ].push( size );
							}
						} );
					}

					// Build and set the responsive mapping.
					// @see https://developers.google.com/doubleclick-gpt/guides/ad-sizes#responsive_ads
					var mapping = googletag.sizeMapping();
					for ( width in unique_widths ) {
						mapping.addSize( [ parseInt( width ), 0 ], unique_widths[ width ] );
					}
					// On viewports smaller than the smallest ad size, don't show any ads.
					mapping.addSize( [0, 0], [] );
					defined_ad_units[ container_id ].defineSizeMapping( mapping.build() );
				}

				if ( ad_config['disable_initial_load'] ) {
					googletag.pubads().disableInitialLoad();
				}
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableLazyLoad( {
					fetchMarginPercent: 500,   // Fetch slots within 5 viewports.
					renderMarginPercent: 200,  // Render slots within 2 viewports.
					mobileScaling: 2.0         // Double the above values on mobile.
				} );
				googletag.enableServices();

				for ( var container_id in defined_ad_units ) {
					googletag.display( container_id );
				}
			} );
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'168626729',post:'677776',tz:'-5',srv:'oklahomawatch.org'} ]);
	_stq.push([ 'clickTrackerInit', '168626729', '677776' ]);
</script>

</body>
</html>
<!--
	generated in 0.735 seconds
	143794 bytes batcached for 300 seconds
-->
