<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics - Oklahoma Watch</title>
	<link rel="canonical" href="https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics - Oklahoma Watch" />
	<meta property="og:description" content="How prison gerrymandering and a non-binary option on state birth certificates are influencing state politics. Ida&#039;s Law took effect Monday, but is Oklahoma prepared to address the missing indigenous women crisis?" />
	<meta property="og:url" content="http://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/" />
	<meta property="og:site_name" content="Oklahoma Watch" />
	<meta property="article:published_time" content="2021-11-01T16:00:00+00:00" />
	<meta property="article:modified_time" content="2021-11-01T15:43:20+00:00" />
	<meta property="og:image" content="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2016/12/OKMessages.jpg?fit=1500%2C900&#038;ssl=1" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Oklahoma Watch" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oklahomawatch.org/#website","url":"https://oklahomawatch.org/","name":"Oklahoma Watch","description":"Impact Journalism in the Public Interest","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://oklahomawatch.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2016/12/OKMessages.jpg?fit=1500%2C900&ssl=1","contentUrl":"https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2016/12/OKMessages.jpg?fit=1500%2C900&ssl=1","width":1500,"height":900,"caption":"In this file photo, Cheri Fuller, executive director of OK Messages Project, gives tips to inmates at Joseph Harp Correctional Center in Lexington before they record videos to send to their children. (Trevor Brown/Oklahoma Watch)"},{"@type":"WebPage","@id":"https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/#webpage","url":"https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/","name":"Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics - Oklahoma Watch","isPartOf":{"@id":"https://oklahomawatch.org/#website"},"primaryImageOfPage":{"@id":"https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/#primaryimage"},"datePublished":"2021-11-01T16:00:00+00:00","dateModified":"2021-11-01T15:43:20+00:00","author":{"@id":"https://oklahomawatch.org/#/schema/person/c5f77d68d062e400d67971d48ee1c242"},"breadcrumb":{"@id":"https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/"]}]},{"@type":"BreadcrumbList","@id":"https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://oklahomawatch.org/"},{"@type":"ListItem","position":2,"name":"Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics"}]},{"@type":"Person","@id":"https://oklahomawatch.org/#/schema/person/c5f77d68d062e400d67971d48ee1c242","name":"Oklahoma Watch","image":{"@type":"ImageObject","@id":"https://oklahomawatch.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e882ad28b5c601b5070920126c73971f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e882ad28b5c601b5070920126c73971f?s=96&d=mm&r=g","caption":"Oklahoma Watch"},"url":"https://oklahomawatch.org/author/okwatch/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Oklahoma Watch &raquo; Feed" href="https://oklahomawatch.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oklahoma Watch &raquo; Comments Feed" href="https://oklahomawatch.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oklahoma Watch &raquo; Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics Comments Feed" href="https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oklahomawatch.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='organic-profile-block-fontawesome-css'  href='https://oklahomawatch.org/wp-content/plugins/organic-profile-block/block/profile/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='organic-profile-block-frontend-style-css'  href='https://oklahomawatch.org/wp-content/plugins/organic-profile-block/block/profile/style.css?ver=1599859684' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.8.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/5.8.0/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-ads-frontend-css'  href='https://oklahomawatch.org/wp-content/plugins/newspack-ads/includes/../dist/frontend.css?ver=1635955241' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://oklahomawatch.org/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.41.1' type='text/css' media='all' />
<link rel='stylesheet' id='electionkit-css'  href='https://oklahomawatch.org/wp-content/plugins/newspack-electionkit/dist/electionkit.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-listings-styles-css'  href='https://oklahomawatch.org/wp-content/plugins/newspack-listings/dist/assets.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css'  href='https://oklahomawatch.org/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1635955306' type='text/css' media='all' />
<link rel='stylesheet' id='quiz-maker-css'  href='https://oklahomawatch.org/wp-content/plugins/quiz-maker/public/css/quiz-maker-public.css?ver=6.2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.8.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.8.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://oklahomawatch.org/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1635955156' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://oklahomawatch.org/wp-content/plugins/woocommerce-name-your-price-2.9.0/assets/css/name-your-price.css?ver=2.9.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-joseph-fonts-css'  href='https://fonts.googleapis.com/css?family=Old+Standard+TT%3A400%2C400i%2C700%7CEB+Garamond%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://oklahomawatch.org/wp-content/themes/newspack-joseph/style.css?ver=1.53.0' type='text/css' media='all' />
<style id='newspack-style-inline-css' type='text/css'>
.tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='newspack-print-style-css'  href='https://oklahomawatch.org/wp-content/themes/newspack-theme/styles/print.css?ver=1.53.0' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css?family=Roboto:400,400i,700,700i&#038;display=swap' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-font-alternative-import-css'  href='//fonts.googleapis.com/css?family=Merriweather:400,400i,700,700i&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-woocommerce-style-css'  href='https://oklahomawatch.org/wp-content/themes/newspack-theme/styles/woocommerce.css?ver=1.53.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-datatables-buttons-css'  href='https://oklahomawatch.org/wp-content/plugins/tablepress-datatables-buttons/css/buttons.dataTables.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://oklahomawatch.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://oklahomawatch.org/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://oklahomawatch.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.4-a.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oklahomawatch.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4-a.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.8.1' id='broadstreet-cdn-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202144.js' id='woocommerce-analytics-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-41441228-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-41441228-1", {"send_page_view":false,"dimension1":"okwatch-podcasts"});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://oklahomawatch.org/wp-json/" /><link rel="alternate" type="application/json" href="https://oklahomawatch.org/wp-json/wp/v2/posts/688231" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oklahomawatch.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oklahomawatch.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://oklahomawatch.org/?p=688231' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://oklahomawatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foklahomawatch.org%2F2021%2F11%2F01%2Flong-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oklahomawatch.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foklahomawatch.org%2F2021%2F11%2F01%2Flong-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics%2F&#038;format=xml" />
			<meta property="fb:pages" content="183579715001501" />
							<meta property="ia:markup_url" content="https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.44.0" />		<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/oklahomawatch.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_681597\",\"f\":\"always\",\"utm\":null,\"s\":\"604971a5a2cf9\",\"n\":true,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"6047cf4645a85\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[13],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"604971a5a2cf9\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":\"1\",\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"688231\",\"categories\":\"55,207,37,525,4943,46,523,100,13036\",\"is_post\":true}","noPingback":true}		</script>
				<link rel="manifest" href="https://oklahomawatch.org/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-icon.png?fit=192%2C192&#038;ssl=1">
		
				<meta name="apple-mobile-web-app-title" content="Oklahoma Watch">
		<meta name="application-name" content="Oklahoma Watch">
		
<!-- BEGIN wp-parsely Plugin Version 2.3 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.3"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/oklahomawatch.org\/2021\/11\/01\/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics\/"},"headline":"Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics","url":"http:\/\/oklahomawatch.org\/2021\/11\/01\/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics\/","thumbnailUrl":"https:\/\/i1.wp.com\/oklahomawatch.org\/wp-content\/uploads\/2016\/12\/OKMessages.jpg?resize=140%2C140&ssl=1","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/oklahomawatch.org\/wp-content\/uploads\/2016\/12\/OKMessages.jpg?resize=140%2C140&ssl=1"},"dateCreated":"2021-11-01T16:00:00Z","datePublished":"2021-11-01T16:00:00Z","dateModified":"2021-11-01T16:00:00Z","articleSection":"Corrections","author":[{"@type":"Person","name":"Oklahoma Watch"}],"creator":["Oklahoma Watch"],"publisher":{"@type":"Organization","name":"Oklahoma Watch","logo":"https:\/\/oklahomawatch.org\/wp-content\/uploads\/2019\/10\/okwatch-logo-1.png"},"keywords":["dave&#039;s redistricting app","elections","elections 2022","keaton ross","law enforcement","long story short podcast","oklahoma criminal justice","oklahoma legislature","oklahoma state legislature","oklahoma watch","podcast","redistricting","ted streuli"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.3 -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["corrections","courts","criminaljustice","elections","equity","government","news-alert","okwatch-podcasts","politics"],"pageAttributes":["daves-redistricting-app","elections","elections-2022","keaton-ross","law-enforcement","long-story-short-podcast","oklahoma-criminal-justice","oklahoma-legislature","oklahoma-state-legislature","oklahoma-watch","podcast","redistricting","ted-streuli"],"pagePostAuthor":"Oklahoma Watch","instantArticle":false};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZFQ53M');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>
		
	<style type="text/css" id="custom-theme-colors-joseph">
		
		@media only screen and (min-width: 782px) {
			.h-db .featured-image-beside .entry-header {
				color: #fff;
			}
		}
		</style>
	
	<style type="text/css" id="custom-theme-fonts-joseph">
		
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote {
				font-family: "Roboto","Georgia","serif";
			}

			figcaption,
			.entry-meta,
			.cat-links,
			.entry-footer,
			.nav1,
			.nav2,
			.nav3,
			.site-description,
			.site-info,
			#cancel-comment-reply-link,
			#mobile-sidebar,
			.widget,
			.widget-title.accent-header,
			.accent-header,
			.wp-block-button .wp-block-button__link,
			.entry .article-section-title,
			button,
			input[type="button"],
			input[type="reset"],
			input[type="submit"] {
				font-family: inherit;
			}
		.wp-block-pullquote cite {
			font-family: "Merriweather","Helvetica","sans-serif";
		}
			.accent-header,
			.article-section-title {
				text-transform: uppercase;
			}
			</style>


	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		.wp-block-post-date,
		.wp-block-post-terms,
		.wp-block-query-pagination,
		.wp-block-loginout,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],
		.wp-block-search__button-outside .wp-block-search__button,

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Roboto","Georgia","serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Merriweather","Helvetica","sans-serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '738596670037465', {}, {
    "agent": "wordpress-5.8.1-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=738596670037465&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed></script>
		<script data-amp-plus-allowed>
			window.googletag = window.googletag || {cmd: []};
		</script>
		<link rel="icon" href="https://oklahomawatch.org/wp-content/uploads/2019/10/okwatch-icon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-icon.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/* Reduce whitespace between image and story, single.php */


.entry-content a {
	color: #3988cb;
	font-weight: bold;
	text-decoration: none;
}

/* Mailchimp Block */
.np-mc-block {
	text-align: center;
}
.np-mc-block * {
	font-family: Roboto;
}
.np-mc-block form {
	display: flex;
	flex-wrap: wrap;
	justify-content: center;
}
.np-mc-block #wp-block-jetpack-mailchimp_consent-text {
	width: 100%;
	font-weight: bold;
	color: #FFF;
	font-size: 24px;
}
.np-mc-block input[type="email"] {
	margin-right: 1em;
	border: none;
}

@media (max-width: 760px) {
	p.mobile-text {
		font-size: 18px !important;
	}
	p.amp-wp-d6c590e {
		font-size: 40px !important;
	}
}

.page-id-670818 .entry-header {
	display: none;
}

@media (max-width: 400px) {
	p.amp-wp-d6c590e {
		font-size: 30px !important;
	}
}

.page-id-672120 .entry-header {
	display: none;
}

.page-id-672120 .wp-block-cover p {
	border-top: 2px solid #fff;
border-bottom: 2px solid #fff;
padding: 20px 0;
margin-top: 450px;
}

/* Work-around for tall captions and the Slideshow block on mobile */
@media (max-width: 480px) {
	.wp-block-jetpack-slideshow amp-carousel,
	.wp-block-jetpack-slideshow .wp-block-jetpack-slideshow_swiper-wrapper {
    min-height: 400px;
	}

	.entry .wp-block-jetpack-slideshow .wp-block-jetpack-slideshow_slide figure {
    align-items: flex-start;
	}
}		</style>
		</head>

<body class="post-template-default single single-post postid-688231 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh has-tertiary-menu has-highlight-menu has-sidebar cat-corrections cat-courts cat-criminaljustice cat-elections cat-equity cat-government cat-news-alert cat-okwatch-podcasts cat-politics has-featured-image single-featured-image-default has-large-featured-image tags-hidden" data-amp-auto-lightbox-disable>
	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-donate-cta" class="menu"><li id="menu-item-668281" class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-668281"><a href="https://oklahomawatch.org/donate/">❤ Donate Now</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://oklahomawatch.org/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation" class="main-menu"><li id="menu-item-667415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-667415"><a href="#" aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-667381" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667381"><a href="https://oklahomawatch.org/category/education/">Education</a></li>
	<li id="menu-item-667383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667383"><a href="https://oklahomawatch.org/category/health/publichealth/">Public Health</a></li>
	<li id="menu-item-667384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667384"><a href="https://oklahomawatch.org/category/government/">Government</a></li>
	<li id="menu-item-667382" class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667382"><a href="https://oklahomawatch.org/category/criminaljustice/">Criminal Justice</a></li>
	<li id="menu-item-667419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667419"><a href="https://oklahomawatch.org/category/health/publichealth/mental-health/">Mental Health</a></li>
	<li id="menu-item-667418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667418"><a href="https://oklahomawatch.org/category/poverty/">Poverty</a></li>
	<li id="menu-item-667420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667420"><a href="https://oklahomawatch.org/category/watch-out-events/">Watch-Out Forums</a></li>
	<li id="menu-item-667417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667417"><a href="https://oklahomawatch.org/category/immigration/">Immigration</a></li>
	<li id="menu-item-667416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667416"><a href="https://oklahomawatch.org/category/children/">Children &amp; Youth</a></li>
</ul>
</li>
<li id="menu-item-667421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-667421"><a href="https://oklahomawatch.org/datacenter/" aria-haspopup="true" aria-expanded="false">Data</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-667422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667422"><a href="http://oklahomawatch.opalstacked.com/salaries/">State Salaries</a></li>
	<li id="menu-item-667423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667423"><a href="http://oklahomawatch.opalstacked.com/university-salaries/">College Salaries</a></li>
	<li id="menu-item-667424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667424"><a href="https://oklahomawatch.org/2019/08/05/teacher-salaries-by-district-3/">Teacher Salaries</a></li>
	<li id="menu-item-667425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667425"><a href="http://oklahomawatch.opalstacked.com/crime/">Crimes by City</a></li>
	<li id="menu-item-667426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667426"><a href="https://oklahomawatch.org/2019/05/20/vaccination-rates-by-school-county/">Vaccination Rates</a></li>
	<li id="menu-item-667427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667427"><a href="http://oklahomawatch.opalstacked.com/static/nursing/2019/">Nursing Home Ratings</a></li>
	<li id="menu-item-667428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667428"><a href="https://oklahomawatch.org/2019/06/24/mapping-medical-marijuana-outlets/">Marijuana Outlets</a></li>
</ul>
</li>
<li id="menu-item-667429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-667429"><a href="#" aria-haspopup="true" aria-expanded="false">Tell Us</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-667431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667431"><a href="https://oklahomawatch.org/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-673316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673316"><a href="https://oklahomawatch.org/newsletters/">Newsletters</a></li>
<li id="menu-item-668032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-668032"><a href="https://oklahomawatch.org/help-us-make-a-difference/" aria-haspopup="true" aria-expanded="false">Support Us</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-668284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668284"><a href="https://oklahomawatch.org/donate/">Help Us Make a Difference</a></li>
	<li id="menu-item-667432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667432"><a href="https://oklahomawatch.org/become-a-community-partner/">Become a Community Sponsor</a></li>
	<li id="menu-item-667433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667433"><a href="https://oklahomawatch.org/corporate-sponsorship-opportunities/">Become a Corporate Sponsor</a></li>
</ul>
</li>
<li id="menu-item-667436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-667436"><a href="https://oklahomawatch.org/about/" aria-haspopup="true" aria-expanded="false">About Us</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-667441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667441"><a href="https://oklahomawatch.org/staff/">Oklahoma Watch Staff</a></li>
	<li id="menu-item-669646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669646"><a href="https://oklahomawatch.org/jobs-at-oklahoma-watch/">Jobs at Oklahoma Watch</a></li>
	<li id="menu-item-669572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669572"><a href="https://oklahomawatch.org/use-of-oklahoma-watch-content/">Republish Our Stories</a></li>
	<li id="menu-item-667437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667437"><a href="https://oklahomawatch.org/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-667440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667440"><a href="https://oklahomawatch.org/institutional-funding/">Organizational Donors</a></li>
	<li id="menu-item-678403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678403"><a href="https://oklahomawatch.org/individual-donors-2/">Individual Donors (2020)</a></li>
	<li id="menu-item-667439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667439"><a href="https://oklahomawatch.org/partners/">Media Partners</a></li>
</ul>
</li>
<li id="menu-item-669120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-669120"><a href="https://oklahomawatch.org/category/watch-out-events/" aria-haspopup="true" aria-expanded="false">Public Forums</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-669121" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669121"><a href="https://oklahomawatch.org/2019/10/23/video-public-forum-on-injuries-in-school-sports/">Injuries in School Sports</a></li>
	<li id="menu-item-669124" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669124"><a href="https://oklahomawatch.org/2019/05/22/video-watch-out-forum-on-infections-vaccines/">Vaccines and the War on Infections</a></li>
	<li id="menu-item-669125" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669125"><a href="https://oklahomawatch.org/2019/04/24/video-watch-out-forum-on-guns-in-oklahoma/">The Gun Debate</a></li>
	<li id="menu-item-669128" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669128"><a href="https://oklahomawatch.org/2018/10/18/video-watch-out-forum-on-sq-801-your-schools-your-taxes/">Your Schools, Your Taxes</a></li>
	<li id="menu-item-669129" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669129"><a href="https://oklahomawatch.org/2018/05/17/video-the-debate-over-the-medical-marijuana-question/">Medical Marijuana</a></li>
</ul>
</li>
<li id="menu-item-670038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-670038"><a href="#" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-672192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672192"><a href="https://oklahomawatch.org/coronavirus-storytelling-project/">The Coronavirus Storytelling Project</a></li>
	<li id="menu-item-670043" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670043"><a href="https://oklahomawatch.org/series/the-medicaid-question/">The Medicaid Question</a></li>
	<li id="menu-item-670039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670039"><a href="https://oklahomawatch.org/domestic-violence/">Shallow Justice</a></li>
	<li id="menu-item-670047" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670047"><a href="https://oklahomawatch.org/series/virtual-schools/">The Invisible Classroom</a></li>
	<li id="menu-item-676037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676037"><a href="https://oklahomawatch.org/invisibles/">The Invisibles: A Video Series</a></li>
	<li id="menu-item-670044" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670044"><a href="https://oklahomawatch.org/series/inside-democracy/">Inside Democracy</a></li>
	<li id="menu-item-670049" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670049"><a href="https://oklahomawatch.org/series/kids-in-peril/">Kids in Peril</a></li>
	<li id="menu-item-670046" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670046"><a href="https://oklahomawatch.org/series/stopandseize/">Stop and Seize</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-667403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667403"><a href="https://www.facebook.com/OklahomaWatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-667404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667404"><a href="http://twitter.com/OklahomaWatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-667405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667405"><a href="https://www.youtube.com/channel/UCOjMiszUrXt3-kSU8tGzAxw"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-667406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667406"><a href="https://www.instagram.com/oklahoma_watch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li id="menu-item-667407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667407"><a href="https://www.linkedin.com/company/oklahoma-watch/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667403"><a href="https://www.facebook.com/OklahomaWatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667404"><a href="http://twitter.com/OklahomaWatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667405"><a href="https://www.youtube.com/channel/UCOjMiszUrXt3-kSU8tGzAxw"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667406"><a href="https://www.instagram.com/oklahoma_watch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667407"><a href="https://www.linkedin.com/company/oklahoma-watch/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 125px;
			max-height: 417px;
			max-width: 600px;
			width: 600px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 36px;
			}
		}

		@media (min-width: 782px) {
			.h-stk .site-header .custom-logo {
				max-width: 400px;
				max-height: 83px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 42px;
			}
		}
		</style><a href="https://oklahomawatch.org/" class="custom-logo-link" rel="home"><img width="2000" height="417" src="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?fit=2000%2C417&amp;ssl=1" class="custom-logo" alt="Oklahoma Watch" srcset="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?w=2000&amp;ssl=1 2000w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=336%2C70&amp;ssl=1 336w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=768%2C160&amp;ssl=1 768w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=771%2C161&amp;ssl=1 771w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=1200%2C250&amp;ssl=1 1200w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=1568%2C327&amp;ssl=1 1568w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=706%2C147&amp;ssl=1 706w" sizes="(max-width: 2000px) 100vw, 2000px" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://oklahomawatch.org/" rel="home">Oklahoma Watch</a></p>
					
						<p class="site-description">
					Impact Journalism in the Public Interest				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
									<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-donate-cta-1" class="menu"><li class="menu-highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-668281"><a href="https://oklahomawatch.org/donate/">❤ Donate Now</a></li>
</ul>		</nav>
						</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://oklahomawatch.org/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation-1" class="main-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-667415"><a href="#" aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667381"><a href="https://oklahomawatch.org/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667383"><a href="https://oklahomawatch.org/category/health/publichealth/">Public Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667384"><a href="https://oklahomawatch.org/category/government/">Government</a></li>
	<li class="a1i0s0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667382"><a href="https://oklahomawatch.org/category/criminaljustice/">Criminal Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667419"><a href="https://oklahomawatch.org/category/health/publichealth/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667418"><a href="https://oklahomawatch.org/category/poverty/">Poverty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667420"><a href="https://oklahomawatch.org/category/watch-out-events/">Watch-Out Forums</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667417"><a href="https://oklahomawatch.org/category/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667416"><a href="https://oklahomawatch.org/category/children/">Children &amp; Youth</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-667421"><a href="https://oklahomawatch.org/datacenter/" aria-haspopup="true" aria-expanded="false">Data</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667422"><a href="http://oklahomawatch.opalstacked.com/salaries/">State Salaries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667423"><a href="http://oklahomawatch.opalstacked.com/university-salaries/">College Salaries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667424"><a href="https://oklahomawatch.org/2019/08/05/teacher-salaries-by-district-3/">Teacher Salaries</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667425"><a href="http://oklahomawatch.opalstacked.com/crime/">Crimes by City</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667426"><a href="https://oklahomawatch.org/2019/05/20/vaccination-rates-by-school-county/">Vaccination Rates</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667427"><a href="http://oklahomawatch.opalstacked.com/static/nursing/2019/">Nursing Home Ratings</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667428"><a href="https://oklahomawatch.org/2019/06/24/mapping-medical-marijuana-outlets/">Marijuana Outlets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-667429"><a href="#" aria-haspopup="true" aria-expanded="false">Tell Us</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667431"><a href="https://oklahomawatch.org/contact-us/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673316"><a href="https://oklahomawatch.org/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-668032"><a href="https://oklahomawatch.org/help-us-make-a-difference/" aria-haspopup="true" aria-expanded="false">Support Us</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-668284"><a href="https://oklahomawatch.org/donate/">Help Us Make a Difference</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667432"><a href="https://oklahomawatch.org/become-a-community-partner/">Become a Community Sponsor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667433"><a href="https://oklahomawatch.org/corporate-sponsorship-opportunities/">Become a Corporate Sponsor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-667436"><a href="https://oklahomawatch.org/about/" aria-haspopup="true" aria-expanded="false">About Us</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667441"><a href="https://oklahomawatch.org/staff/">Oklahoma Watch Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669646"><a href="https://oklahomawatch.org/jobs-at-oklahoma-watch/">Jobs at Oklahoma Watch</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-669572"><a href="https://oklahomawatch.org/use-of-oklahoma-watch-content/">Republish Our Stories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667437"><a href="https://oklahomawatch.org/board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667440"><a href="https://oklahomawatch.org/institutional-funding/">Organizational Donors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678403"><a href="https://oklahomawatch.org/individual-donors-2/">Individual Donors (2020)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667439"><a href="https://oklahomawatch.org/partners/">Media Partners</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-669120"><a href="https://oklahomawatch.org/category/watch-out-events/" aria-haspopup="true" aria-expanded="false">Public Forums</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669121"><a href="https://oklahomawatch.org/2019/10/23/video-public-forum-on-injuries-in-school-sports/">Injuries in School Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669124"><a href="https://oklahomawatch.org/2019/05/22/video-watch-out-forum-on-infections-vaccines/">Vaccines and the War on Infections</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669125"><a href="https://oklahomawatch.org/2019/04/24/video-watch-out-forum-on-guns-in-oklahoma/">The Gun Debate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669128"><a href="https://oklahomawatch.org/2018/10/18/video-watch-out-forum-on-sq-801-your-schools-your-taxes/">Your Schools, Your Taxes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-669129"><a href="https://oklahomawatch.org/2018/05/17/video-the-debate-over-the-medical-marijuana-question/">Medical Marijuana</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-670038"><a href="#" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672192"><a href="https://oklahomawatch.org/coronavirus-storytelling-project/">The Coronavirus Storytelling Project</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670043"><a href="https://oklahomawatch.org/series/the-medicaid-question/">The Medicaid Question</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670039"><a href="https://oklahomawatch.org/domestic-violence/">Shallow Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670047"><a href="https://oklahomawatch.org/series/virtual-schools/">The Invisible Classroom</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676037"><a href="https://oklahomawatch.org/invisibles/">The Invisibles: A Video Series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670044"><a href="https://oklahomawatch.org/series/inside-democracy/">Inside Democracy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670049"><a href="https://oklahomawatch.org/series/kids-in-peril/">Kids in Peril</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-670046"><a href="https://oklahomawatch.org/series/stopandseize/">Stop and Seize</a></li>
</ul>
</li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
							<div class="highlight-menu-contain desktop-only">
					<div class="wrapper">
						<nav class="highlight-menu" aria-label="Highlight Menu">
							<ul id="menu-dont-miss" class="menu"><li><span class="menu-label">Don&#039;t miss</span></li><li id="menu-item-670953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670953"><a href="https://oklahomawatch.org/category/health/publichealth/coronavirus/">Coronavirus</a></li>
<li id="menu-item-667374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667374"><a href="https://oklahomawatch.org/series/virtual-schools/">Virtual Schools</a></li>
<li id="menu-item-667408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667408"><a href="https://oklahomawatch.org/invisibles/">The Invisibles</a></li>
<li id="menu-item-667371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667371"><a href="https://oklahomawatch.org/series/inside-democracy/">Inside Democracy</a></li>
<li id="menu-item-668061" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-668061"><a href="https://oklahomawatch.org/series/domestic-violence/">Domestic Violence</a></li>
</ul>						</nav>
					</div><!-- .wrapper -->
				</div><!-- .highlight-menu-contain -->
					
			</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-corrections category-courts category-criminaljustice category-elections category-equity category-government category-news-alert category-okwatch-podcasts category-politics tag-daves-redistricting-app tag-elections tag-elections-2022 tag-keaton-ross tag-law-enforcement tag-long-story-short-podcast tag-oklahoma-criminal-justice tag-oklahoma-legislature tag-oklahoma-state-legislature tag-oklahoma-watch tag-podcast tag-redistricting tag-ted-streuli">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://oklahomawatch.org/category/okwatch-podcasts/" rel="category tag">Podcasts</a></span>			<h1 class="entry-title ">
			Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics		</h1>
		
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/e882ad28b5c601b5070920126c73971f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e882ad28b5c601b5070920126c73971f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://oklahomawatch.org/author/okwatch/">Oklahoma Watch</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-11-01T11:00:00-05:00">November 1, 2021</time><time class="updated" datetime="2021-11-01T10:43:20-05:00">November 1, 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-688231" class="share-twitter sd-button share-icon" href="https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-688231" class="share-facebook sd-button share-icon" href="https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<img width="1200" height="720" src="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2016/12/OKMessages.jpg?fit=1200%2C720&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2016/12/OKMessages.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2016/12/OKMessages.jpg?resize=336%2C202&amp;ssl=1 336w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2016/12/OKMessages.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2016/12/OKMessages.jpg?resize=771%2C463&amp;ssl=1 771w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2016/12/OKMessages.jpg?resize=1170%2C702&amp;ssl=1 1170w" sizes="(max-width: 1200px) 100vw, 1200px" />						<figcaption>In this file photo, Cheri Fuller, executive director of OK Messages Project, gives tips to inmates at Joseph Harp Correctional Center in Lexington before they record videos to send to their children. (Trevor Brown/Oklahoma Watch) <span class="image-credit"><span class="credit-label-wrapper">Credit:</span> Trevor Brown / Oklahoma Watch</span></figcaption>
					
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					

<article id="post-688231" class="post-688231 post type-post status-publish format-standard has-post-thumbnail hentry category-corrections category-courts category-criminaljustice category-elections category-equity category-government category-news-alert category-okwatch-podcasts category-politics tag-daves-redistricting-app tag-elections tag-elections-2022 tag-keaton-ross tag-law-enforcement tag-long-story-short-podcast tag-oklahoma-criminal-justice tag-oklahoma-legislature tag-oklahoma-state-legislature tag-oklahoma-watch tag-podcast tag-redistricting tag-ted-streuli entry">
	<div class="entry-content">

		
		<div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_1949841800'><broadstreet-zone callback="zone_load_1949841800" zone-id="63391" keywords="not_home_page,not_landing_page,is_article_page,corrections,criminaljustice,courts,criminaljustice,criminaljustice,elections,politics,equity,government,news-alert,okwatch-podcasts,politics,long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics,post" soft-keywords="true"></broadstreet-zone></div><script>window.zone_load_1949841800 = function(z, d) { if (!d.count) document.getElementById('zone_load_1949841800').style.display = 'none'; };</script>
<p>In Episode 9 of <em>Long Story Short</em> (listen below), <em>Oklahoma Watch </em>journalists share findings and insights from their latest stories with executive director Ted Streuli.</p>
<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/oklahomawatch.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cdc3","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_681597","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#cdc3 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_681597","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_681597" amp-access-hide 								class="newspack-popup  newspack-inline-popup    newspack-newsletter-prompt-inline"
				role="button"
				tabindex="0"
				style="background-color:#FFFFFF;color:#000"
				id="cdc3"
			>
								
<div class="wp-block-group newspack-pattern subscribe__style-4"><div class="wp-block-group__inner-container">
<div class="wp-block-columns are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center">
<div class="wp-block-cover has-background-dim" style="background-image:url(https://newspack.newspackstaging.com/wp-content/uploads/2020/03/automated_upload-62.jpg)"><div class="wp-block-cover__inner-container">
<h2>Subscribe to our    First Watch newsletter</h2>



<p></p>
</div></div>
</div>



<div class="wp-block-column is-vertically-aligned-center"><amp-layout id="ncdd">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="168626729">
		<form
			aria-describedby="wp-block-jetpack-mailchimp_consent-text"
					>
			<p>
				<input
					aria-label="Enter your email"
					placeholder="Enter your email"
					required
					title="Enter your email"
					type="email"
					name="email"
				/>
			</p>
							<input
					name="interests[3aed53909e]"
					type="hidden"
					class="mc-submit-param"
					value="1"
				/>
									
<div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link" style="" data-id-attr="mailchimp-button-block-3" id="mailchimp-button-block-3" type="submit">Join our email list</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
				By clicking submit, you agree to share your email address with <em>Oklahoma Watch</em> and Mailchimp to receive marketing, updates, and other emails from <em>Oklahoma Watch</em>. Use the unsubscribe link in those emails to opt-out at any time.			</p>

			
		</form>
		
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing" role="status">
				Processing…			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success" role="status">
				Success! You&#039;re on the list.			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error" role="alert">
				Whoops! There was an error and we couldn&#039;t process your subscription. Please reload the page and try again.			</div>

			</div>
	</amp-layout>


<p></p>
</div>
</div>
</div></div>



<p></p>
												<form class="popup-not-interested-form cdc31 popup-action-form cdc3 align-center"
				method="POST"
				action-xhr="https://oklahomawatch.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_681597"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value="1"
		/>
						<input
					name="suppress_forever"
					type="hidden"
					value="1"
				/>
				<button on="tap:cdc3.hide" aria-label="" style="background-color:#FFFFFF;color:#000">I&#039;m Not Interested</button>
			</form>
									</amp-layout>
		</aside>

<ul><li>Criminal justice reporter <a href="https://oklahomawatch.org/author/krossoklahomawatch-org/">Keaton Ross</a>  details how the counting of the incarcerated influences local, state and national politics. The state Legislature is set to hold its <a href="https://oklahomawatch.org/newsletter/capitol-watch-a-closer-look-at-proposals-to-redistrict-oklahomas-congressional-districts/">redistricting special session starting Nov. 15.</a></li><li><a href="https://oklahomawatch.org/author/paulmonies/">Paul Monies</a>, who covers Oklahoma government, discusses the fallout from  the  governor&#8217;s criticism of a decision <a href="https://oklahomawatch.org/2021/10/22/health-commissioner-resigns-after-stitts-criticism-of-non-binary-birth-certificate-settlement/">to allow Oklahomans to use non-binary as their gender on birth certificates.</a></li><li><a href="https://oklahomawatch.org/author/rebecca-najera/">Rebecca Najera</a> covers race and equity issues for Oklahoma Watch with her fellow Report For America corps member <a href="https://oklahomawatch.org/author/lionel-ramos/">Lionel Ramos</a>. In reporting an upcoming story on new statewide initiative to address the crisis of missing indigenous women, Rebecca discovered some limitations to the legislature&#8217;s response to the problem and its early implementation.</li></ul>

<p>Episodes of <em>Long Story Short, </em>sponsored by the <a href="https://kirkpatrickfoundation.com/">Kirkpatrick Foundation</a>, can also be found on podcast apps, including <a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=1584160436">Apple Podcasts</a>, <a href="https://music.amazon.com/podcasts/5a4407d4-5fb1-4629-8abd-a578235772ec/LONG-STORY-SHORT">Amazon</a>, <a href="https://www.audible.com/pd/Podcast/B08JJQNZ36?qid=1630622923&amp;sr=1-1&amp;ref=a_search_c3_lProduct_1_1&amp;pf_rd_p=83218cca-c308-412f-bfcf-90198b687a2f&amp;pf_rd_r=BRY6227AFY43G37C41EN">Audible</a>, and <a href="https://open.spotify.com/show/1MkzcF6JucBTWhj2CIJfmp?si=yf0sXTkNTeWSGCXepQxG4w">Spotify</a>. Search for <em>Oklahoma Watch</em> and subscribe.</p>

<iframe loading="lazy" width="100%" height="300" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1149911389&#038;color=%23ff5500&#038;auto_play=false&#038;hide_related=false&#038;show_comments=true&#038;show_user=true&#038;show_reposts=false&#038;show_teaser=true&#038;visual=true"></iframe><div style="font-size: 10px; color: #cccccc;line-break: anywhere;word-break: normal;overflow: hidden;white-space: nowrap;text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100;"><a href="https://soundcloud.com/oklahoma-watch" title="Oklahoma Watch" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener">Oklahoma Watch</a> · <a href="https://soundcloud.com/oklahoma-watch/long-story-short-episode-9" title="Long Story Short -- Episode 9" target="_blank" style="color: #cccccc; text-decoration: none;" rel="noopener">Long Story Short &#8212; Episode 9</a></div>
				<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-3 show-image image-aligntop ts-3 is-3 is-landscape  has-text-align-left"
			style=""
			>
			<div data-posts data-current-post-id="688231">
									<h2 class="article-section-title">
						<span>THE LATEST FROM OKLAHOMA WATCH</span>
					</h2>
								
	<article data-post-id="688159"
		class="tag-death-penalty tag-death-row tag-execution tag-executions tag-gov-mary-fallin tag-john-grant tag-julius-jones tag-mcalester tag-oklahoma-attorney-general-john-oconnor tag-oklahoma-corrections tag-oklahoma-department-of-corrections tag-oklahoma-state-attorney-general-mike-hunter tag-paul-howell tag-u-s-district-judge-stephen-friot tag-u-s-supreme-court category-corrections category-criminaljustice category-news-alert type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://oklahomawatch.org/2021/10/27/federal-appeals-court-temporarily-blocks-state-from-carrying-out-two-executions-whats-next/" rel="bookmark">
									<img width="1200" height="900" src="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/09/Execution-Chamber_4-1-scaled.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/09/Execution-Chamber_4-1-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/09/Execution-Chamber_4-1-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/09/Execution-Chamber_4-1-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/09/Execution-Chamber_4-1-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/09/Execution-Chamber_4-1-scaled.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/09/Execution-Chamber_4-1-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://oklahomawatch.org/2021/10/27/federal-appeals-court-temporarily-blocks-state-from-carrying-out-two-executions-whats-next/" rel="bookmark">Supreme Court Ruling Clears Way For State to Resume Executions After 6-Year Moratorium</a></h3>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="688091"
		class="category-government category-health category-news-alert category-politics category-publichealth type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://oklahomawatch.org/2021/10/22/health-commissioner-resigns-after-stitts-criticism-of-non-binary-birth-certificate-settlement/" rel="bookmark">
									<img width="1200" height="900" src="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2021/03/VaccinePresser_218-scaled.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2021/03/VaccinePresser_218-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2021/03/VaccinePresser_218-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2021/03/VaccinePresser_218-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2021/03/VaccinePresser_218-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2021/03/VaccinePresser_218-scaled.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2021/03/VaccinePresser_218-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://oklahomawatch.org/2021/10/22/health-commissioner-resigns-after-stitts-criticism-of-non-binary-birth-certificate-settlement/" rel="bookmark">Health Commissioner Resigns After Stitt&#8217;s Criticism Of Non-Binary Birth Certificate Settlement</a></h3>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="688052"
		class="tag-a-mile-in-anothers-shoes tag-criminal-code tag-criminal-justice-reform tag-daves-redistricting-app tag-elections tag-elections-2022 tag-governor tag-keaton-ross tag-law-enforcement tag-long-story-short-podcast tag-mike-sherman tag-oklahoma-criminal-justice tag-oklahoma-legislature tag-oklahoma-state-legislature tag-oklahoma-watch tag-podcast tag-police-reform tag-race-and-equity tag-racial-justice tag-redistricting tag-ted-streuli tag-terence-crutcher tag-tiffany-crutcher tag-trevor-brown tag-whitney-bryen category-corrections category-courts category-criminaljustice category-elections category-equity category-government category-news-alert category-okwatch-podcasts category-politics category-race-in-oklahoma type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://oklahomawatch.org/2021/10/22/long-story-short-three-stories-of-visions-for-a-different-oklahoma/" rel="bookmark">
									<img width="1200" height="900" src="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/shutterstock_156828170-scaled.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/shutterstock_156828170-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/shutterstock_156828170-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/shutterstock_156828170-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/shutterstock_156828170-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/shutterstock_156828170-scaled.jpg?resize=600%2C450&amp;ssl=1 600w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/shutterstock_156828170-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://oklahomawatch.org/2021/10/22/long-story-short-three-stories-of-visions-for-a-different-oklahoma/" rel="bookmark">Long Story Short: Three Stories Of Visions For A Different Oklahoma</a></h3>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="688020"
		class="tag-1st-congressional-district tag-2nd-congressional-district tag-3rd-congressional-district tag-4th-congressional-district tag-5th-congressional-district tag-andy-moore tag-congressional-elections tag-daves-redistricting-app tag-david-greene tag-elections-2022 tag-fifth-district tag-joint-select-committee-on-redistricting tag-kendra-horn tag-michael-crespin tag-oklahomas-5th-congressional-district tag-oklahomas-congressional-delegation tag-pat-mcferron tag-people-not-politicians tag-politics tag-rachel-melot tag-redistricting tag-shawnee-forward tag-state-house-rep-forrest-bennett tag-state-house-rep-ryan-martinez tag-state-sen-julie-daniels tag-tinker-air-force-base tag-u-s-census tag-u-s-congress tag-u-s-rep-frank-lucas tag-u-s-rep-markwayne-mullin tag-u-s-rep-stephanie-bice tag-u-s-rep-tom-cole tag-university-of-oklahoma-carl-albert-congressional-research-and-studies-center category-capitol-watch category-elections category-news-alert category-politics type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://oklahomawatch.org/2021/10/21/redistricting-proposals-that-could-overhaul-oklahoma-politics/" rel="bookmark">
									<img width="800" height="600" src="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/RedistrictingMeeting_66.jpg?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/RedistrictingMeeting_66.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/RedistrictingMeeting_66.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/RedistrictingMeeting_66.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/RedistrictingMeeting_66.jpg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 780px) 100vw, 780px" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://oklahomawatch.org/2021/10/21/redistricting-proposals-that-could-overhaul-oklahoma-politics/" rel="bookmark">Redistricting Proposals That Could Overhaul Oklahoma Politics</a></h3>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="687983"
		class="category-criminaljustice category-equity category-race-in-oklahoma type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://oklahomawatch.org/2021/10/20/crusading-to-keep-communities-free-from-violence-and-harm/" rel="bookmark">
									<img width="800" height="600" src="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/FB_IMG_1596483412253.jpg?resize=800%2C600&amp;ssl=1" class="attachment-newspack-article-block-landscape-medium size-newspack-article-block-landscape-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/FB_IMG_1596483412253.jpg?resize=800%2C600&amp;ssl=1 800w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/FB_IMG_1596483412253.jpg?resize=400%2C300&amp;ssl=1 400w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/FB_IMG_1596483412253.jpg?resize=200%2C150&amp;ssl=1 200w, https://i1.wp.com/oklahomawatch.org/wp-content/uploads/2021/10/FB_IMG_1596483412253.jpg?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 780px) 100vw, 780px" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://oklahomawatch.org/2021/10/20/crusading-to-keep-communities-free-from-violence-and-harm/" rel="bookmark">Crusading to &#8216;Keep Communities Free From Violence and Harm&#8217;</a></h3>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="687973"
		class="tag-arkansas tag-attorney-generals-criminal-justice-reclassification-coordination-council tag-bob-ravitz tag-crime tag-criminal-code tag-deputy-assistant-attorney-general-lori-carter tag-felicity-rose tag-fwd-us tag-kansas tag-legislature tag-oklahoma-county-chief-public-defender tag-oklahoma-department-of-corrections tag-oklahoma-legislature tag-oklahoma-state-legislature tag-oklahoma-statutes tag-state-sen-darrell-weaver category-corrections category-courts category-criminaljustice category-government category-politics type-post post-has-image"
				>
					<figure class="post-thumbnail">
								<a href="https://oklahomawatch.org/2021/10/19/breaking-down-a-proposal-to-standardize-criminal-sentencing-in-oklahoma/" rel="bookmark">
									<img width="1200" height="900" src="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/11/Courthouse882-scaled.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/11/Courthouse882-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/11/Courthouse882-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/11/Courthouse882-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/11/Courthouse882-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/11/Courthouse882-scaled.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/11/Courthouse882-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px" />								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://oklahomawatch.org/2021/10/19/breaking-down-a-proposal-to-standardize-criminal-sentencing-in-oklahoma/" rel="bookmark">Breaking Down a Proposal to Standardize Criminal Sentencing in Oklahoma</a></h3>								</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				<div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_393041437'><broadstreet-zone callback="zone_load_393041437" zone-id="89136" keywords="not_home_page,not_landing_page,is_article_page,corrections,criminaljustice,courts,criminaljustice,criminaljustice,elections,politics,equity,government,news-alert,okwatch-podcasts,politics,long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div><script>window.zone_load_393041437 = function(z, d) { if (!d.count) document.getElementById('zone_load_393041437').style.display = 'none'; };</script><section id="republication_tracker_tool-5" class="below-content widget republication_tracker_tool"><div class="license"><p><button  name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://oklahomawatch.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" /></a></p></div><div class="message"></div></section>					<div id="republication-tracker-tool-modal" style="display:none;" data-postid="688231" data-pluginsdir="https://oklahomawatch.org/wp-content/plugins">
						<div id="republication-tracker-tool-modal-content" style="display:none;"><div  class="republication-tracker-tool-close">X</div><h2>Republish this article</h2><div class="cc-policy"><div class="cc-license"><a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by-nd/4.0/88x31.png" /></a><p>This work is licensed under a <a rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/">Creative Commons Attribution-NoDerivatives 4.0 International License</a>.</p>
</div><p style="margin: 32px 0px;max-width: 100%;font-family: Merriweather, -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, Cantarell, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif">Most of Oklahoma Watch’s content is available for republication by other news media in print and digital form. Please follow these terms for republication:</p>
<p style="margin: 32px 0px;max-width: 100%;font-family: Merriweather, -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, Cantarell, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif">* Reporters’ bylines and photographers’ credit lines should be accompanied by “Oklahoma Watch.”</p>
<p style="margin: 32px 0px;max-width: 100%;font-family: Merriweather, -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, Cantarell, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif">* Include the Oklahoma Watch logo (<a href="https://oklahomawatch.org/use-of-oklahoma-watch-content/">found here</a>).</p>
<p style="margin: 32px 0px;max-width: 100%;font-family: Merriweather, -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, Cantarell, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif">* Use the following credit line at the end of the story, with <a href="http://www.oklahomawatch.org">oklahomawatch.org</a> hyperlinked online:</p>
<p style="margin: 32px 0px;max-width: 100%;font-family: Merriweather, -apple-system, system-ui, 'Segoe UI', Roboto, Oxygen, Ubuntu, Cantarell, 'Fira Sans', 'Droid Sans', 'Helvetica Neue', sans-serif"><em>“Oklahoma Watch, at <a style="background-color: transparent;color: #3988cb;font-weight: bold" href="https://oklahomawatch.org/">oklahomawatch.org</a>, is a nonprofit, nonpartisan news organization that covers public-policy issues facing the state.”</em></p>
<em> </em></div><div class="article-info"><h1>Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics</h1>
<p class="byline">by Oklahoma Watch, Oklahoma Watch <br />November 1, 2021</p>
</div><textarea readonly id="republication-tracker-tool-shareable-content" rows="5">&lt;h1&gt;Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics&lt;/h1&gt;
&lt;p class=&quot;byline&quot;&gt;by Oklahoma Watch, Oklahoma Watch &lt;br /&gt;November 1, 2021&lt;/p&gt;
 
&lt;p&gt;In Episode 9 of &lt;em&gt;Long Story Short&lt;/em&gt; (listen below), &lt;em&gt;Oklahoma Watch &lt;/em&gt;journalists share findings and insights from their latest stories with executive director Ted Streuli.&lt;/p&gt;
&lt;ul&gt;
&lt;li&gt;Criminal justice reporter &lt;a href="https://oklahomawatch.org/author/krossoklahomawatch-org/"&gt;Keaton Ross&lt;/a&gt;  details how the counting of the incarcerated influences local, state and national politics. The state Legislature is set to hold its &lt;a href="https://oklahomawatch.org/newsletter/capitol-watch-a-closer-look-at-proposals-to-redistrict-oklahomas-congressional-districts/"&gt;redistricting special session starting Nov. 15.&lt;/a&gt;&lt;/li&gt;
&lt;li&gt;&lt;a href="https://oklahomawatch.org/author/paulmonies/"&gt;Paul Monies&lt;/a&gt;, who covers Oklahoma government, discusses the fallout from  the  governor's criticism of a decision &lt;a href="https://oklahomawatch.org/2021/10/22/health-commissioner-resigns-after-stitts-criticism-of-non-binary-birth-certificate-settlement/"&gt;to allow Oklahomans to use non-binary as their gender on birth certificates.&lt;/a&gt;&lt;/li&gt;
&lt;li&gt;&lt;a href="https://oklahomawatch.org/author/rebecca-najera/"&gt;Rebecca Najera&lt;/a&gt; covers race and equity issues for Oklahoma Watch with her fellow Report For America corps member &lt;a href="https://oklahomawatch.org/author/lionel-ramos/"&gt;Lionel Ramos&lt;/a&gt;. In reporting an upcoming story on new statewide initiative to address the crisis of missing indigenous women, Rebecca discovered some limitations to the legislature's response to the problem and its early implementation.&lt;/li&gt;
&lt;/ul&gt;
&lt;p&gt;Episodes of &lt;em&gt;Long Story Short, &lt;/em&gt;sponsored by the &lt;a href="https://kirkpatrickfoundation.com/"&gt;Kirkpatrick Foundation&lt;/a&gt;, can also be found on podcast apps, including &lt;a href="https://itunes.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=1584160436"&gt;Apple Podcasts&lt;/a&gt;, &lt;a href="https://music.amazon.com/podcasts/5a4407d4-5fb1-4629-8abd-a578235772ec/LONG-STORY-SHORT"&gt;Amazon&lt;/a&gt;, &lt;a href="https://www.audible.com/pd/Podcast/B08JJQNZ36?qid=1630622923&amp;amp;sr=1-1&amp;amp;ref=a_search_c3_lProduct_1_1&amp;amp;pf_rd_p=83218cca-c308-412f-bfcf-90198b687a2f&amp;amp;pf_rd_r=BRY6227AFY43G37C41EN"&gt;Audible&lt;/a&gt;, and &lt;a href="https://open.spotify.com/show/1MkzcF6JucBTWhj2CIJfmp?si=yf0sXTkNTeWSGCXepQxG4w"&gt;Spotify&lt;/a&gt;. Search for &lt;em&gt;Oklahoma Watch&lt;/em&gt; and subscribe.&lt;/p&gt;
&lt;div style="font-size: 10px;color: #cccccc;overflow: hidden;font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif;font-weight: 100"&gt;&lt;a href="https://soundcloud.com/oklahoma-watch" title="Oklahoma Watch" target="_blank" style="color: #cccccc;text-decoration: none" rel="noopener"&gt;Oklahoma Watch&lt;/a&gt; · &lt;a href="https://soundcloud.com/oklahoma-watch/long-story-short-episode-9" title="Long Story Short -- Episode 9" target="_blank" style="color: #cccccc;text-decoration: none" rel="noopener"&gt;Long Story Short -- Episode 9&lt;/a&gt;&lt;/div&gt;


 <p>This &lt;a target=&quot;_blank&quot; href=&quot;https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/&quot;&gt;article&lt;/a&gt; first appeared on &lt;a target=&quot;_blank&quot; href=&quot;https://oklahomawatch.org&quot;&gt;Oklahoma Watch&lt;/a&gt; and is republished here under a Creative Commons license.&lt;img src=&quot;https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-icon.png?fit=150%2C150&amp;amp;ssl=1&quot; style=&quot;width:1em;height:1em;margin-left:10px;&quot;&gt;&lt;img id=&quot;republication-tracker-tool-source&quot; src=&quot;https://oklahomawatch.org/?republication-pixel=true&amp;post=688231&amp;ga=UA-41441228-1&quot; style=&quot;width:1px;height:1px;&quot;&gt;</p>
</textarea>			<button onclick="copyToClipboard('#republication-tracker-tool-shareable-content')">Copy to Clipboard</button>
				</div>1					</div>
				<section id="custom_html-2" class="widget_text below-content widget widget_custom_html"><div class="textwidget custom-html-widget"><hr/>
<h2>
	Support our publication
</h2>
<div style='font-size:18px; font-family: Georgia'>
<p>
Every day we strive to produce journalism that matters — stories that strengthen accountability and transparency, provide value and resonate with readers like you.
</p>
<p><strong>
This work is essential to a better-informed community and a healthy democracy. But it isn’t possible without your support.
	</strong></p>      
<form action="https://oklahomawatch.org/help-us-make-a-difference/">
<button>Donate now</button>
</form>
</div></div></section>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://oklahomawatch.org/tag/daves-redistricting-app/" rel="tag">Dave&#039;s Redistricting App</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/elections/" rel="tag">Elections</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/elections-2022/" rel="tag">Elections 2022</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/keaton-ross/" rel="tag">Keaton Ross</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/law-enforcement/" rel="tag">law enforcement</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/long-story-short-podcast/" rel="tag">Long Story Short podcast</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/oklahoma-criminal-justice/" rel="tag">Oklahoma criminal justice</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/oklahoma-legislature/" rel="tag">Oklahoma Legislature</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/oklahoma-state-legislature/" rel="tag">Oklahoma State Legislature</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/oklahoma-watch/" rel="tag">Oklahoma Watch</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/podcast/" rel="tag">podcast</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/redistricting/" rel="tag">redistricting</a><span class="sep">,&nbsp;</span><a href="https://oklahomawatch.org/tag/ted-streuli/" rel="tag">Ted Streuli</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->

<div id="disqus_thread"></div>
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="license"><p><button  name="Republish This Story" id="cc-btn" class="republication-tracker-tool-button">Republish This Story</button></p><p><a class="license" rel="noreferrer license" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img alt="Creative Commons License" style="border-width:0" src="https://oklahomawatch.org/wp-content/plugins/republication-tracker-tool/assets/img/creative-commons-sharing.png" /></a></p></div><div class="message"></div></section><section id="jetpack-search-filters-1" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-1-wrapper" >
		<div class="jetpack-search-form">
<form role="search" method="get" class="search-form" action="https://oklahomawatch.org/">
	<label for="search-form-4">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-4" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
<input type="hidden" name="orderby" value="relevance_desc" /><input type="hidden" name="order" value="DESC" /></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC" >
								Relevance							</option>
													<option value="date|DESC" >
								Newest first							</option>
													<option value="date|ASC" >
								Oldest first							</option>
											</select>
				</label>
			</div>
					<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-1' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
			</div></section><section id="media_image-2" class="widget widget_media_image"><a href="https://www.bancfirst.bank/"><img width="336" height="208" src="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2020/03/BancFirst-Logo.png?fit=336%2C208&amp;ssl=1" class="image wp-image-670840  attachment-medium size-medium" alt="BancFirst Logo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2020/03/BancFirst-Logo.png?w=511&amp;ssl=1 511w, https://i0.wp.com/oklahomawatch.org/wp-content/uploads/2020/03/BancFirst-Logo.png?resize=336%2C208&amp;ssl=1 336w" sizes="(max-width: 336px) 100vw, 336px" /></a></section><section id="bs_zones-17" class="widget bs_zones"><div><broadstreet-zone zone-id="76124" keywords="not_home_page,not_landing_page,is_article_page,corrections,criminaljustice,courts,criminaljustice,criminaljustice,elections,politics,equity,government,news-alert,okwatch-podcasts,politics,long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics,post" soft-keywords="true"></broadstreet-zone></div></section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Popular Articles</span></h2><ul>				<li>
					<a href="https://oklahomawatch.org/2020/01/19/how-recreational-is-oklahomas-medical-marijuana-market/" class="bump-view" data-bump-view="tp">How Recreational Is Oklahoma&#039;s Medical Marijuana Market?</a>					</li>
								<li>
					<a href="https://oklahomawatch.org/2018/07/17/puzzle-of-nitrogen-execution-could-present-issues-for-state/" class="bump-view" data-bump-view="tp">How Nitrogen Executions Could Go Wrong</a>					</li>
								<li>
					<a href="https://oklahomawatch.org/2021/05/29/examining-the-impact-how-oklahomas-new-laws-will-affect-you/" class="bump-view" data-bump-view="tp">Examining the Impact: How Oklahoma’s New Laws Will Affect You</a>					</li>
								<li>
					<a href="https://oklahomawatch.org/2021/11/01/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics/" class="bump-view" data-bump-view="tp" aria-current="page">Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics</a>					</li>
								<li>
					<a href="https://oklahomawatch.org/2019/08/05/teacher-salaries-by-district-3/" class="bump-view" data-bump-view="tp">Teacher Salaries by District</a>					</li>
				</ul></section><section id="jetpack-search-filters-2" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper" >
		<div class="jetpack-search-form">
<form role="search" method="get" class="search-form" action="https://oklahomawatch.org/">
	<label for="search-form-5">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
<input type="hidden" name="orderby" value="relevance_desc" /><input type="hidden" name="order" value="DESC" /></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Sort by					<select class="jetpack-search-sort">
													<option value="relevance|DESC" >
								Relevance							</option>
													<option value="date|DESC" >
								Newest first							</option>
													<option value="date|ASC" >
								Oldest first							</option>
											</select>
				</label>
			</div>
					<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-2' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
			</div></section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<style>
		.site-header .custom-logo {
			height: 125px;
			max-height: 417px;
			max-width: 600px;
			width: 600px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 36px;
			}
		}

		@media (min-width: 782px) {
			.h-stk .site-header .custom-logo {
				max-width: 400px;
				max-height: 83px;
			}

			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 42px;
			}
		}
		</style><a href="https://oklahomawatch.org/" class="custom-logo-link" rel="home"><img width="2000" height="417" src="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?fit=2000%2C417&amp;ssl=1" class="custom-logo" alt="Oklahoma Watch" srcset="https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?w=2000&amp;ssl=1 2000w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=336%2C70&amp;ssl=1 336w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=768%2C160&amp;ssl=1 768w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=771%2C161&amp;ssl=1 771w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=1200%2C250&amp;ssl=1 1200w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=1568%2C327&amp;ssl=1 1568w, https://i2.wp.com/oklahomawatch.org/wp-content/uploads/2019/10/okwatch-logo-1.png?resize=706%2C147&amp;ssl=1 706w" sizes="(max-width: 2000px) 100vw, 2000px" /></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667403"><a href="https://www.facebook.com/OklahomaWatch"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667404"><a href="http://twitter.com/OklahomaWatch"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667405"><a href="https://www.youtube.com/channel/UCOjMiszUrXt3-kSU8tGzAxw"><span class="screen-reader-text">Youtube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667406"><a href="https://www.instagram.com/oklahoma_watch/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-667407"><a href="https://www.linkedin.com/company/oklahoma-watch/"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-667442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667442"><a href="https://oklahomawatch.org/category/children/">Children &amp; Youth</a></li>
<li id="menu-item-667443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667443"><a href="https://oklahomawatch.org/category/criminaljustice/">Criminal Justice</a></li>
<li id="menu-item-667444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667444"><a href="https://oklahomawatch.org/category/education/">Education</a></li>
<li id="menu-item-667445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667445"><a href="https://oklahomawatch.org/category/government/">Government</a></li>
<li id="menu-item-667446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667446"><a href="https://oklahomawatch.org/category/immigration/">Immigration</a></li>
<li id="menu-item-667447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667447"><a href="https://oklahomawatch.org/category/poverty/">Poverty</a></li>
<li id="menu-item-667448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667448"><a href="https://oklahomawatch.org/category/watch-out-events/">Watch-Out Forums</a></li>
</ul></div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-navigation-2-container"><ul id="menu-footer-navigation-2" class="menu"><li id="menu-item-667397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667397"><a href="https://oklahomawatch.org/individual-donors-2018/">Individual Donors</a></li>
<li id="menu-item-667398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667398"><a href="https://oklahomawatch.org/institutional-funding/">Organizational Donors</a></li>
<li id="menu-item-667399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667399"><a href="https://oklahomawatch.org/partners/">Media Partners</a></li>
</ul></div></section><section id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-footer-navigation-3-container"><ul id="menu-footer-navigation-3" class="menu"><li id="menu-item-667400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667400"><a href="https://oklahomawatch.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-667401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667401"><a href="https://oklahomawatch.org/ethics-policy/">Ethics Policy</a></li>
<li id="menu-item-667402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667402"><a href="https://oklahomawatch.org/editorial-independence-policy/">Editorial Independence Policy</a></li>
</ul></div></section><section id="bs_zones-16" class="widget bs_zones"><div><broadstreet-zone zone-id="67042" keywords="not_home_page,not_landing_page,is_article_page,corrections,criminaljustice,courts,criminaljustice,criminaljustice,elections,politics,equity,government,news-alert,okwatch-podcasts,politics,long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics,post" soft-keywords="true"></broadstreet-zone></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2021 Oklahoma Watch.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','corrections','criminaljustice','courts','criminaljustice','criminaljustice','elections','politics','equity','government','news-alert','okwatch-podcasts','politics','long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["corrections","criminaljustice","courts","criminaljustice","criminaljustice","elections","politics","equity","government","news-alert","okwatch-podcasts","politics","long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics","post"],"url":"long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.loadNetworkJS(5241);
 });</script>		<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'facebook',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'twitter',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'whatsapp',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'linkedin',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-reddit';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'reddit',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-telegram';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
																			event_label: 'telegram',
																	}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
																	event_label: 'Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics',
																value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Inline: First Watch newsletter prompt (681597)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#cdc3';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#cdc3';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Inline: First Watch newsletter prompt (681597)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#cdc3 form:not(.cdc3)';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Form Submission',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Inline: First Watch newsletter prompt (681597)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.cdc31';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Inline: First Watch newsletter prompt (681597)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#ncdd form';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'newsletter signup',
							{
								event_category: 'NTG newsletter',
																	event_label: 'success',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#ncdd';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'newsletter modal impression 1',
										{
											event_category: 'NTG newsletter',
																							event_label: 'Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
					<amp-analytics
				type="gtag"
				config="https://oklahomawatch.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=688231&amp;custom_dimensions=[{&quot;role&quot;:&quot;category&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;category&quot;,&quot;label&quot;:&quot;Category&quot;},&quot;gaID&quot;:&quot;ga:dimension1&quot;}]&amp;custom_dimensions_existing_values={&quot;dimension1&quot;:&quot;okwatch-podcasts&quot;}"
			></amp-analytics>
		

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="oklahomawatch.org" src="//cdn.parsely.com/keys/oklahomawatch.org/p.js"></script>

<!-- END Parse.ly Include: Standard -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZFQ53M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oklahomawatch.org\/2021\/11\/01\/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics\/":688231};
	</script>
					<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/oklahomawatch.org\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<link rel='stylesheet' id='newspack-blocks-homepage-articles-css'  href='https://oklahomawatch.org/wp-content/plugins/newspack-blocks/dist/homepage-articles/view.css?ver=1.41.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-block-button-css'  href='https://oklahomawatch.org/wp-content/plugins/jetpack/_inc/blocks/button/view.min.css?ver=10.4-a.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-block-mailchimp-css'  href='https://oklahomawatch.org/wp-content/plugins/jetpack/_inc/blocks/mailchimp/view.min.css?ver=10.4-a.1' type='text/css' media='all' />
<link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://oklahomawatch.org/wp-content/plugins/republication-tracker-tool/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/autop.min.js' id='wp-autop-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/blob.min.js' id='wp-blob-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/block-serialization-default-parser.min.js' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/react.min.js' id='react-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/deprecated.min.js' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/dom.min.js' id='wp-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/react-dom.min.js' id='react-dom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/escape-html.min.js' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/element.min.js' id='wp-element-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/is-shallow-equal.min.js' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/keycodes.min.js' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/priority-queue.min.js' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/compose.min.js' id='wp-compose-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/redux-routine.min.js' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/data.min.js' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/html-entities.min.js' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/primitives.min.js' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/shortcode.min.js' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/blocks.min.js' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/moment.min.js' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/date.min.js' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":"-5","string":"","abbr":""}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/rich-text.min.js' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/warning.min.js' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/components.min.js' id='wp-components-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://oklahomawatch.org/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "2ae3b6795b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://oklahomawatch.org/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/keyboard-shortcuts.min.js' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/notices.min.js' id='wp-notices-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/token-list.min.js' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/wordcount.min.js' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/block-editor.min.js' id='wp-block-editor-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/data-controls.min.js' id='wp-data-controls-js'></script>
<script type='text/javascript' id='wp-core-data-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/core-data.min.js' id='wp-core-data-js'></script>
<script type='text/javascript' id='wp-media-utils-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/media-utils.min.js' id='wp-media-utils-js'></script>
<script type='text/javascript' id='wp-reusable-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/reusable-blocks.min.js' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' id='wp-server-side-render-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/server-side-render.min.js' id='wp-server-side-render-js'></script>
<script type='text/javascript' id='wp-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/editor.min.js' id='wp-editor-js'></script>
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/organic-profile-block/block/profile/block.js?ver=1599859684' id='organic-profile-block-script-js'></script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"oklahomawatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"688231 https:\/\/oklahomawatch.org\/?p=688231","disqusShortname":"oklahomawatch","disqusTitle":"Long Story Short: How The Counting of the Incarcerated Influences Oklahoma Politics","disqusUrl":"https:\/\/oklahomawatch.org\/2021\/11\/01\/long-story-short-how-the-counting-of-the-incarcerated-influences-oklahoma-politics\/","postId":"688231"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='electionkit-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/oklahomawatch.org\/wp-admin\/admin-ajax.php","ajax_nonce":"452300b58a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/newspack-electionkit/dist/electionkit.js?ver=1.0.0' id='electionkit-js'></script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/newspack-listings/dist/assets.js?ver=1.2.0' id='newspack-listings-js'></script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1635955306' id='newspack-popups-view-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.8.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/oklahomawatch.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.8.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.8.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.8.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b6864858fa641c7691e9984ec309a80b","fragment_name":"wc_fragments_b6864858fa641c7691e9984ec309a80b","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.8.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.53.0' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/jetpack/modules/widgets/search/js/search-widget.js?ver=10.4-a.1' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js' async></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-0.1.js' id='amp-access-js' async custom-element="amp-access"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-0.1.js' id='amp-animation-js' async custom-element="amp-animation"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-0.1.js' id='amp-bind-js' async custom-element="amp-bind"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-0.1.js' id='amp-position-observer-js' async custom-element="amp-position-observer"></script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/newspack-blocks/dist/homepage-articles/view.js?ver=6e270b8c3e34e0cbc20c52e96890188a' id='newspack-blocks-homepage-articles-js'></script>
<script type='text/javascript' id='jetpack-block-mailchimp-js-extra'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/oklahomawatch.org\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/jetpack/_inc/blocks/mailchimp/view.min.js?ver=10.4-a.1' id='jetpack-block-mailchimp-js'></script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/republication-tracker-tool/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oklahomawatch.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4-a.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
				<script data-amp-plus-allowed>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</script>
		<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-a.1',blog:'168626729',post:'688231',tz:'-5',srv:'oklahomawatch.org'} ]);
	_stq.push([ 'clickTrackerInit', '168626729', '688231' ]);
</script>

</body>
</html>
<!--
	generated in 0.836 seconds
	191086 bytes batcached for 300 seconds
-->
